<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>La curiosa historia de la Draga Almería</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-01-22T05:44:54+01:00"/>
  <meta property="article:published_time" content="2017-01-22T02:34:00+01:00"/>
  <meta property="article:section" content="Almeria"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Con 52 metros de eslora,  10 de manga,  y un calado de 3,50 m, 7 millas por hora y 2 máquinas de vapor de 300 caballos de fuerza cada una con objeto de aumentar o mantener el calado del Puerto"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="curiosa,historia,Draga,Almeria"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="curiosa, historia, Draga, Almeria"/>
  <meta property="og:description" content="Con 52 metros de eslora,  10 de manga,  y un calado de 3,50 m, 7 millas por hora y 2 máquinas de vapor de 300 caballos de fuerza cada una con objeto de aumentar o mantener el calado del Puerto"/>
  <meta property="og:image" content="http://www.elalmeria.es/static/JOLContent/images/almeria.png"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="La curiosa historia de la Draga Almería"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.elalmeria.es/almeria/curiosa-historia-Draga-Almeria_0_1102089993.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La curiosa historia de la Draga Almería - Almeria - Noticias, última hora, vídeos y fotos de Almeria"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Con 52 metros de eslora,  10 de manga,  y un calado de 3,50 m, 7 millas por hora y 2 máquinas de vapor de 300 caballos de fuerza cada una con objeto de aumentar o mantener el calado del Puerto"/>
  <meta name="twitter:site" content="@elalmeria"/>
  <meta name="twitter:title" content="La curiosa historia de la Draga Almería"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1485139605 -->
<link href="http://static2.elalmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=ee0a010863f48fcfad9308b5df7c21d7" rel="stylesheet" type="text/css" />
<!-- /mt = 1485139605 -->
    <!-- mt = 1485139291 -->
<!-- /mt = 1485139291 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "La curiosa historia de la Draga Almería",
    "alternativeHeadline": "La curiosa historia de la Draga Almería",
    "ArticleSection": "Almeria",
        "author": [
		{"@type": "Person",
	    "name": "Diario de Almería"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "elalmeria.es",
	"url":   "http://www.elalmeria.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.elalmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-01-22T02:34:00+01:00",
    "dateModified": "2017-01-22T05:44:54+01:00",
    "url": "http://www.elalmeria.es/almeria/curiosa-historia-Draga-Almeria_0_1102089993.html",
    "mainEntityOfPage": "http://www.elalmeria.es/almeria/curiosa-historia-Draga-Almeria_0_1102089993.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.elalmeria.es/static/JOLContent/images/almeria.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "En el mes  de febrero  de 2016, el Delegado Territorial de Cultura, Turismo y Deporte de la Junta de Andalucía en Almería, Alfredo Valdivia, la Directora, María Luisa y Andrés Sánchez Picón, Catedrático de Historia e Instituciones Económicas de la UAL, presentaron en el Archivo Histórico Provincial como documento del mes un expediente de la Junta de Obras del Puerto que comprendía toda la tramitación administrativa que hizo este Ente en 1907 para adquirir una draga. Posteriormente, el 25 de abril el Arquitecto e Investigador José Francisco García Sánchez publicó un artículo en el periódico DIARIO DE ALMERÍA que tituló &quot;Un Puerto sin Puertas&quot; en el que hacía referencia al álbum de imágenes  para la Junta de Obras del Puerto de Almería datado en 1909 del fotógrafo Antonio Mateos Hernández (que nacido en Granada en 1861, se instalaría en Almería en 1892 con estudio en Boulevard del Príncipe en 1904) conservado en la Biblioteca de la Universidad Politécnica de Madrid, Escuela Técnica Superior de Ingenieros de Caminos, Canales y Puertos. Si casamos el meticuloso estudio realizado por Sánchez Picón, A.  y  Cuéllar Villar, D. (2010) en su libro El Puerto de Almería 1805-2008. Una Historia Económica e Institucional con las imágenes poco conocidas del genial Mateos  que ilustran este artículo, estaremos en condiciones de describir y visualizar la curiosa historia de la draga Almería, que costó en 1907 la cantidad de  678.000 francos. A instancia del  Ingeniero Director de la Junta de Obras del Puerto, Francisco Javier Fernández, se adjudicó el concurso a los prestigiosos Astilleros Sociedad Anónima Werf Conrad  en Haarlem Holanda una draga de succión y rosario, con 52 metros de eslora,  10 de manga,  y un calado mínimo de 3,50 m, 7 millas por hora y 2 máquinas de vapor de 300 caballos de fuerza cada una (una para el rosario de cangilones y otra para la bomba de succión) con objeto de aumentar o mantener el calado del Puerto de Almería dragando periódicamente el fondo marino,  como describe La Crónica Meridional el 27 de abril de 1906. Podía dragar hasta 13 m de profundidad, la capacidad de sus cántaros era de  273 m3 y debía dragar en toda clase de terrenos 300 metros cúbicos por hora, gracias a sus 300 metros de tubería flotante. Pese al alto coste de mantenimiento que suponía por el uso del carbón como combustible y la paga de la tripulación que se integraba por un Capitán, maquinistas, dragador, fogoneros, marineros y un carpintero, desde su botadura en 1907 resultó beneficioso el tren de dragado pues además ahorrar el coste que representaría dragar 237.648,750 metros cúbicos  (distribuidos en el contramuelle de levante, traviesa de levante, ampliación de obras en andén de costas, muelle para materias inflamables y ampliación del muelle del embarcadero Reina y muelle de Poniente) se arrendaría a otros puertos del Mediterráneo dado que en esa época solo había 26 trenes de dragado en toda España. Según explican estos prestigiosos autores,  &quot;la trayectoria de esta embarcación llegaría a su fin en la madrugada del 6 de noviembre de 1938&quot;.  Atracada inactiva en el muelle de Poniente &quot;después de dos días seguidos de ataques aéreos sobre la ciudad y especialmente sobre los mueles, esa noche una bomba lanzada probablemente por un avión italiano hizo blanco en el buque. La explosión se produjo en la popa y en la banda de babor provocando (...) el inmediato hundimiento del buque, que quedaría tendido sobre el fondo, apoyado en la torre central, dejando al descubierto sobre el nivel del agua unos 25 metros de la quilla del lado de estribor&quot;.  Y allí permanecería sin ser reflotada la draga Almería hasta que fue recuperada para el desguace hacia 1941. "
    }
</script>

        <!-- mt = 1485139635 -->
<script type="text/javascript" src="http://static2.elalmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=ec052aaf4817ef84ce52ff0518b2eabf"></script>
<!-- /mt = 1485139635 -->

    <!-- mt = 1485139291 -->
<!-- /mt = 1485139291 -->
    

            <link rel="alternate" title="Almeria" href="/rss/section/9001000/" type="application/rss+xml"/>
    
            <!-- mt = 1485139291 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/local/almeria', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/local/almeria',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1485139291 -->

            <link rel="canonical" href="http://www.elalmeria.es/almeria/curiosa-historia-Draga-Almeria_0_1102089993.html"/>
            <link rel="alternate" href="http://m.elalmeria.es/almeria/curiosa-historia-Draga-Almeria_0_1102089993.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
<!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1485060297 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1485139375 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- /mt = 1485139375 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.elalmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1485139523 -->
<p class="timezone">
    <time class="datetime" datetime="2017/01/23">lunes, 23 de enero, 2017</time>
</p><!-- /mt = 1485139523 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.elalmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.elalmeria.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.elalmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1485139291 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="http://static2.elalmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=50aaae047f9960f016856df13c895a90" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/almeria/">
                    Almeria
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1485139291 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1485139576 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/elalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.elalmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1485139576 -->
                <!-- mt = 1485139577 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1485139434 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/22/vivir/banda-miembros-actualidad_1102099998_64281323_230x130.jpg">la banda con los miembros que tiene en la actualidad.</a>

          <a href="/vivir/Homenaje-musicos-B100-anosB-historia_0_1102090054.html" title="la banda con los miembros que tiene en la actualidad." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/22/vivir/banda-miembros-actualidad_1102099998_64281323_230x130.jpg" width="230" height="130" alt="la banda con los miembros que tiene en la actualidad." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/vivir/Homenaje-musicos-B100-anosB-historia_0_1102090054.html" title="Homenaje a músicos con 100 años de historia" >Homenaje a músicos con 100 años de historia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/22/almeria/escolares-encuentro-escritora_1102099990_64280962_230x130.jpg">Los escolares durante el encuentro con la escritora.</a>

          <a href="/almeria/escritora-Marisa-Lopez-repletos-historia_0_1102090036.html" title="Los escolares durante el encuentro con la escritora." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/22/almeria/escolares-encuentro-escritora_1102099990_64280962_230x130.jpg" width="230" height="130" alt="Los escolares durante el encuentro con la escritora." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/almeria/escritora-Marisa-Lopez-repletos-historia_0_1102090036.html" title="La escritora Marisa López acerca sus libros repletos de historia a los niños" >La escritora Marisa López acerca sus libros repletos de historia a los niños</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Amerizaje-fuente_0_1102089988.html" title="Amerizaje en la fuente" >Amerizaje en la fuente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Francisco-Moreno-Eduardo-Luque-Gines_0_1102090062.html" title="Francisco Moreno, Eduardo Luque ySergio Ginés pintan el mejor graffiti" >Francisco Moreno, Eduardo Luque ySergio Ginés pintan el mejor graffiti</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/zarzuela-cancion-olvido-evento-cultural_0_1102089987.html" title="La zarzuela  &#039;La canción del olvido&#039;, primer evento cultural" >La zarzuela  &#039;La canción del olvido&#039;, primer evento cultural</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/curiosa-historia-Draga-Almeria_0_1102089993.html" title="La curiosa historia de la Draga Almería" >La curiosa historia de la Draga Almería</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1485139434 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=el+ejido" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Roquetas+de+Mar" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Adra" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Huércal+de+Almería" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Huércal+Overa" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Níjar" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Vícar" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1485139434 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/22/almeria/Hace-inaugurado-nueva-Escuela-Adultos_1102099994_64281143_230x130.jpg">Hace unos días se ha inaugurado la nueva sede de la Escuela de Adultos.</a>

          <a href="/almeria/primero-educacion_0_1102090052.html" title="Hace unos días se ha inaugurado la nueva sede de la Escuela de Adultos." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/22/almeria/Hace-inaugurado-nueva-Escuela-Adultos_1102099994_64281143_230x130.jpg" width="230" height="130" alt="Hace unos días se ha inaugurado la nueva sede de la Escuela de Adultos." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/almeria/primero-educacion_0_1102090052.html" title="Lo primero, la educación" >Lo primero, la educación</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/22/almeria/Mancha-vio-Cervantes_1102099993_64281098_230x130.jpg">La Mancha que vio Cervantes (24)</a>

          <a href="/almeria/Mancha-vio-Cervantes_0_1102090050.html" title="La Mancha que vio Cervantes (24)" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/22/almeria/Mancha-vio-Cervantes_1102099993_64281098_230x130.jpg" width="230" height="130" alt="La Mancha que vio Cervantes (24)" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/almeria/Mancha-vio-Cervantes_0_1102090050.html" title="La Mancha que vio Cervantes (24)" >La Mancha que vio Cervantes (24)</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Plan-Empleo-Agrario-jornales-inversion_0_1102090051.html" title="El Plan de Empleo Agrario permite más de 1.650 jornales y 165.000 euros de inversión" >El Plan de Empleo Agrario permite más de 1.650 jornales y 165.000 euros de inversión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/nuevas-empresas-ofreceran-empleos-Consistorio_0_1101790016.html" title="Cinco nuevas empresas ofrecerán empleos a través del Consistorio" >Cinco nuevas empresas ofrecerán empleos a través del Consistorio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Policia-Local-vigilancia-transporte-escolar_0_1101790021.html" title="La Policía Local lleva a cabo una campaña de control y vigilancia del transporte escolar" >La Policía Local lleva a cabo una campaña de control y vigilancia del transporte escolar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Bailes-regionales-honrar-San-Sebastian_0_1101790014.html" title="Bailes regionales para honrar hoy a San Sebastián" >Bailes regionales para honrar hoy a San Sebastián</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1485139434 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1485139434 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/22/finanzasyagricultura/Trabajadoras-instalaciones-Murgiverde-autorizadas-Unidos_1102099987_64280827_230x130.jpg">Trabajadoras manipulan pimiento en las instalaciones de Murgiverde, una de las diez empresas autorizadas para envíar esta hortaliza a Estados Unidos.</a>

          <a href="/finanzasyagricultura/Almeria-enviado-toneladas-pimiento-EEUU_0_1102090033.html" title="Trabajadoras manipulan pimiento en las instalaciones de Murgiverde, una de las diez empresas autorizadas para envíar esta hortaliza a Estados Unidos." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/22/finanzasyagricultura/Trabajadoras-instalaciones-Murgiverde-autorizadas-Unidos_1102099987_64280827_230x130.jpg" width="230" height="130" alt="Trabajadoras manipulan pimiento en las instalaciones de Murgiverde, una de las diez empresas autorizadas para envíar esta hortaliza a Estados Unidos." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Almeria-enviado-toneladas-pimiento-EEUU_0_1102090033.html" title="Almería ha enviado más de 500 toneladas de pimiento y tomate a EEUU tras el &#039;veto&#039;" >Almería ha enviado más de 500 toneladas de pimiento y tomate a EEUU tras el &#039;veto&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/22/finanzasyagricultura/investigadores-Universidad-Almeria-instalaciones-campus_1102099989_64280917_230x130.jpg">Los cinco investigadores de la Universidad de Almería posan junto a las instalaciones del campus.</a>

          <a href="/finanzasyagricultura/Investigadores-UAL-publican-revista-Fisica_0_1102090034.html" title="Los cinco investigadores de la Universidad de Almería posan junto a las instalaciones del campus." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/22/finanzasyagricultura/investigadores-Universidad-Almeria-instalaciones-campus_1102099989_64280917_230x130.jpg" width="230" height="130" alt="Los cinco investigadores de la Universidad de Almería posan junto a las instalaciones del campus." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Investigadores-UAL-publican-revista-Fisica_0_1102090034.html" title="Investigadores de la UAL publican en la mejor revista de Física del mundo" >Investigadores de la UAL publican en la mejor revista de Física del mundo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/desembocara-start-up-financiacion-business-angels_0_1102090035.html" title="La idea desembocará en una &#039;start-up&#039; con financiación de &#039;business angels&#039;" >La idea desembocará en una &#039;start-up&#039; con financiación de &#039;business angels&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/ayudas-desarrollo-energetico-sostenible-empleos_0_1101789984.html" title="El plan de ayudas al desarrollo energético sostenible prevé crear 23.500 empleos" >El plan de ayudas al desarrollo energético sostenible prevé crear 23.500 empleos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/provincia-concentra-vinedo-ecologico-andaluz_0_1101789986.html" title="La provincia concentra más del 20% del viñedo ecológico andaluz" >La provincia concentra más del 20% del viñedo ecológico andaluz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Ortiz-pesquero-regulacion-caladero-Mediterraneo_0_1101789987.html" title="Ortiz y el sector pesquero debaten el viernes la regulación del caladero del Mediterráneo" >Ortiz y el sector pesquero debaten el viernes la regulación del caladero del Mediterráneo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1485139434 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1485139377 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/21/agriculturadealmeria/Cajamar-explicado-Navarra-autogestionar-aromaticas_1101799935_64244987_230x130.jpg">Cajamar ha explicado esta semana en Navarra cómo se pueden autogestionar los cultivos de plantas aromáticas.</a>

          <a href="/agriculturadealmeria/ensena-autogestionar-cultivos-plantas-aromaticas_0_1101789945.html" title="Cajamar ha explicado esta semana en Navarra cómo se pueden autogestionar los cultivos de plantas aromáticas." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/21/agriculturadealmeria/Cajamar-explicado-Navarra-autogestionar-aromaticas_1101799935_64244987_230x130.jpg" width="230" height="130" alt="Cajamar ha explicado esta semana en Navarra cómo se pueden autogestionar los cultivos de plantas aromáticas." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/ensena-autogestionar-cultivos-plantas-aromaticas_0_1101789945.html" title="enseña a autogestionar los cultivos de plantas aromáticas" >enseña a autogestionar los cultivos de plantas aromáticas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/21/agriculturadealmeria/Imagen-aplicacion-movil-Femago-smartphone_1101799936_64245032_230x130.jpg">Imagen de la aplicación móvil de Femago en un smartphone.</a>

          <a href="/agriculturadealmeria/conecta-agro-futuro-nueva-movil_0_1101789948.html" title="Imagen de la aplicación móvil de Femago en un smartphone." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/21/agriculturadealmeria/Imagen-aplicacion-movil-Femago-smartphone_1101799936_64245032_230x130.jpg" width="230" height="130" alt="Imagen de la aplicación móvil de Femago en un smartphone." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/conecta-agro-futuro-nueva-movil_0_1101789948.html" title="se conecta al agro del futuro con su nueva &#039;app&#039; móvil" >se conecta al agro del futuro con su nueva &#039;app&#039; móvil</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/BreglamentoB-UE-oficial-agroalimentario-culminar_0_1101789946.html" title="El l futuro reglamento de la UE sobre control oficial para el sector agroalimentario, a punto de culminar" >El l futuro reglamento de la UE sobre control oficial para el sector agroalimentario, a punto de culminar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Ministerio-oferta-cursos-BagriculturaB-ganaderia_0_1101789947.html" title="El Ministerio oferta más de 60 cursos sobre agricultura y ganadería en 2017" >El Ministerio oferta más de 60 cursos sobre agricultura y ganadería en 2017</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/BcitricosB-damnificados-ola-frio-Espana_0_1101789949.html" title="y cítricos, los damnificados por la ola de frío en España" >y cítricos, los damnificados por la ola de frío en España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/BcotizacionesB-horticolas-almerienses-disparan-esconden_0_1101789950.html" title="Las cotizaciones de los hortícolas almerienses   se disparan, pero esconden tres grandes tópicos" >Las cotizaciones de los hortícolas almerienses   se disparan, pero esconden tres grandes tópicos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1485139377 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1485139377 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/22/andalucia/sanidad-enciende_1102100167_64288991_230x130.jpg">La sanidad se enciende</a>

          <a href="/andalucia/sanidad-enciende_0_1102090236.html" title="La sanidad se enciende" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/22/andalucia/sanidad-enciende_1102100167_64288991_230x130.jpg" width="230" height="130" alt="La sanidad se enciende" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/andalucia/sanidad-enciende_0_1102090236.html" title="La sanidad se enciende" >La sanidad se enciende</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/22/andalucia/Toma-Begona-Alvarez-consejera-Justicia_1102100150_64288183_230x130.jpg">Toma de posesión de Begoña Álvarez como consejera de Justicia en 2009.</a>

          <a href="/andalucia/Cs-apuesta-Consejo-Consultivo-Constitucional_0_1102090217.html" title="Toma de posesión de Begoña Álvarez como consejera de Justicia en 2009." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/22/andalucia/Toma-Begona-Alvarez-consejera-Justicia_1102100150_64288183_230x130.jpg" width="230" height="130" alt="Toma de posesión de Begoña Álvarez como consejera de Justicia en 2009." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/andalucia/Cs-apuesta-Consejo-Consultivo-Constitucional_0_1102090217.html" title="C&#039;s apuesta por una jurista del Consejo Consultivo para renovar el Constitucional" >C&#039;s apuesta por una jurista del Consejo Consultivo para renovar el Constitucional</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/IU-nacionalizacion-electricasPodemos-inspeccionara-andaluzas_0_1102090240.html" title="IU inicia una campaña para reclamar la nacionalización de las eléctricasPodemos inspeccionará las trece prisiones andaluzas" >IU inicia una campaña para reclamar la nacionalización de las eléctricasPodemos inspeccionará las trece prisiones andaluzas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Susana-Diaz-defiende-oposicion-util_0_1102090230.html" title="Susana Díaz defiende la oposición útil" >Susana Díaz defiende la oposición útil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Andalucia-destinos-causan-curiosidad-espanoles_0_1102090253.html" title="&quot;Andalucía es uno de los destinos que causan más curiosidad en los españoles&quot;" >&quot;Andalucía es uno de los destinos que causan más curiosidad en los españoles&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/defensa-ciudadana_0_1101790498.html" title="La defensa ciudadana" >La defensa ciudadana</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1485139377 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1485139377 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/22/economia/Olavarrienta-Odriozola-Sevilla-BBVA-Trader_1102100256_64292936_230x130.jpg">Jorge Olavarrienta y Aitor Odriozola, el pasado martes en Sevilla, donde presentaron BBVA Trader.</a>

          <a href="/economia/BBVA-sale-seducir-inversor_0_1102090349.html" title="Jorge Olavarrienta y Aitor Odriozola, el pasado martes en Sevilla, donde presentaron BBVA Trader." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/22/economia/Olavarrienta-Odriozola-Sevilla-BBVA-Trader_1102100256_64292936_230x130.jpg" width="230" height="130" alt="Jorge Olavarrienta y Aitor Odriozola, el pasado martes en Sevilla, donde presentaron BBVA Trader." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/economia/BBVA-sale-seducir-inversor_0_1102090349.html" title="BBVA sale a seducir al inversor" >BBVA sale a seducir al inversor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/21/economia/Unidad-mercado-asimetrias-fiscales_1101800300_64261420_230x130.jpg">Unidad de mercado  y asimetrías fiscales</a>

          <a href="/economia/Unidad-mercado-asimetrias-fiscales_0_1101790384.html" title="Unidad de mercado  y asimetrías fiscales" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/21/economia/Unidad-mercado-asimetrias-fiscales_1101800300_64261420_230x130.jpg" width="230" height="130" alt="Unidad de mercado  y asimetrías fiscales" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/economia/Unidad-mercado-asimetrias-fiscales_0_1101790384.html" title="Unidad de mercado  y asimetrías fiscales" >Unidad de mercado  y asimetrías fiscales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Desigualdad-creciente_0_1102090350.html" title="Desigualdad creciente" >Desigualdad creciente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/reclamacion-extrajudicial-clausulas-suelo-manana_0_1102090351.html" title="La reclamación extrajudicial de las cláusulas suelo, desde mañana" >La reclamación extrajudicial de las cláusulas suelo, desde mañana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/fiscal-carcel-Felipe-Benjumea-indemnizacion_0_1101790377.html" title="El fiscal pide cinco años de cárcel para Felipe Benjumea por su indemnización" >El fiscal pide cinco años de cárcel para Felipe Benjumea por su indemnización</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/precio-electricidad-baja-mayor-semana_0_1101790463.html" title="El precio de la electricidad baja hoy un 8%, pero es el mayor para un fin de semana desde 2013" >El precio de la electricidad baja hoy un 8%, pero es el mayor para un fin de semana desde 2013</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1485139377 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Unicaja+Voleibol" title="Unicaja Voleibol">
                                    Unicaja Voleibol
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1485139377 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/22/cadizcf/Cadiz-Almeria-imagenes_1102100554_64306474_230x130.jpg">El Cádiz-Almería, en imágenes</a>

          <a href="/deportes/Cadiz-Almeria-imagenes_3_1102119787.html" title="El Cádiz-Almería, en imágenes" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/22/cadizcf/Cadiz-Almeria-imagenes_1102100554_64306474_230x130.jpg" width="230" height="130" alt="El Cádiz-Almería, en imágenes" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/deportes/Cadiz-Almeria-imagenes_3_1102119787.html" title="El Cádiz-Almería, en imágenes" >El Cádiz-Almería, en imágenes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/22/deportes/Eibar-Barcelona-imagenes_1102100533_64305528_230x130.jpg">El Eibar-Barcelona, en imágenes</a>

          <a href="/deportes/Barca-tira-pegada-Eibar_0_1102090531.html" title="El Eibar-Barcelona, en imágenes" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/22/deportes/Eibar-Barcelona-imagenes_1102100533_64305528_230x130.jpg" width="230" height="130" alt="El Eibar-Barcelona, en imágenes" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/deportes/Barca-tira-pegada-Eibar_0_1102090531.html" title="El Barça tira de pegada ante el Eibar (0-4)" >El Barça tira de pegada ante el Eibar (0-4)</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Siga-minuto-Cadiz-Almeria_0_1102090524.html" title="El Almería no puede con un Cádiz con diez (1-0)" >El Almería no puede con un Cádiz con diez (1-0)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Athletic-Bilbao-Atletico-Madrid-imagenes_3_1102119783.html" title="El Athletic de Bilbao-Atlético de Madrid, en imágenes" >El Athletic de Bilbao-Atlético de Madrid, en imágenes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Atletico-vuelve-descolgarse_0_1102090518.html" title="El Atlético vuelve a descolgarse  (2-2)" >El Atlético vuelve a descolgarse  (2-2)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Marc-Gasol-Grizzlies-Rubio-Pistons_0_1102090509.html" title="32 puntos de Marc Gasol no salvan a los Grizzlies; Rubio no irá a los Pistons" >32 puntos de Marc Gasol no salvan a los Grizzlies; Rubio no irá a los Pistons</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1485139377 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1485139377 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/22/ocio/Alex-ODogherty-espectaculo-Teatro-Apolo_1102099969_64280017_230x130.jpg">Alex O&#039;Dogherty durante el espectáculo en el Teatro Apolo.</a>

          <a href="/ocio/Alex-ODogherty-demuestra-horas-tablas_0_1102090000.html" title="Alex O&#039;Dogherty durante el espectáculo en el Teatro Apolo." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/22/ocio/Alex-ODogherty-espectaculo-Teatro-Apolo_1102099969_64280017_230x130.jpg" width="230" height="130" alt="Alex O&#039;Dogherty durante el espectáculo en el Teatro Apolo." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/ocio/Alex-ODogherty-demuestra-horas-tablas_0_1102090000.html" title="Alex O&#039;Dogherty demuestra durante dos horas en las tablas que el amor sí tiene quien le ría" >Alex O&#039;Dogherty demuestra durante dos horas en las tablas que el amor sí tiene quien le ría</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/22/ocio/Teatro-Cervantes-almeriense-asesinada-representacion_1102099972_64280152_230x130.jpg">El Teatro Cervantes ha hecho una gran apuesta por un cava de calidad que rinde homenaje a una actriz almeriense asesinada durante una representación.</a>

          <a href="/ocio/Cervantes-lanza-homenaje-Conchita-Robles_0_1102090004.html" title="El Teatro Cervantes ha hecho una gran apuesta por un cava de calidad que rinde homenaje a una actriz almeriense asesinada durante una representación." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/22/ocio/Teatro-Cervantes-almeriense-asesinada-representacion_1102099972_64280152_230x130.jpg" width="230" height="130" alt="El Teatro Cervantes ha hecho una gran apuesta por un cava de calidad que rinde homenaje a una actriz almeriense asesinada durante una representación." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/ocio/Cervantes-lanza-homenaje-Conchita-Robles_0_1102090004.html" title="El Cervantes lanza un cava en homenaje a &#039;Conchita Robles&#039;" >El Cervantes lanza un cava en homenaje a &#039;Conchita Robles&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Concierto-Musica-Almeria-Teatro-Apolo_0_1102090002.html" title="Concierto de la Banda de Música de Almería en el Teatro Apolo" >Concierto de la Banda de Música de Almería en el Teatro Apolo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Ejido-homenaje-trovador-Manuel-Manrique_0_1102090005.html" title="El Ejido rinde un homenaje al trovador Manuel Manrique" >El Ejido rinde un homenaje al trovador Manuel Manrique</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Teatro-Auditorio-roquetero-montaje-Invencible_0_1102090006.html" title="El Teatro Auditorio roquetero acoge hoy el montaje &#039;Invencible&#039;" >El Teatro Auditorio roquetero acoge hoy el montaje &#039;Invencible&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Accion-Almeria-bicentenario-Antonio-Torres_0_1102090008.html" title="&#039;Acción por Almería&#039; reclama un bicentenario que haga justicia al lutier Antonio de Torres" >&#039;Acción por Almería&#039; reclama un bicentenario que haga justicia al lutier Antonio de Torres</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1485139377 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1485139527 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/antonio_lao/">Antonio Lao</a>

      <a href="http://www.elalmeria.es/antonio_lao/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Antonio_Lao.jpg?hash=a974fe65c871a75c00482cc3619088e9dc505a8f" width="151" height="151" alt="Antonio Lao">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/antonio_lao/">Antonio Lao</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/antonio_lao/">Carta del Director/Luz de cobre</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Fitur-formas-vender-Almeria_0_1102090044.html" title="Fitur y otras formas de vender Almería" >Fitur y otras formas de vender Almería</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/jose_ignacio_rufino/">José Ignacio Rufino</a>

      <a href="http://www.elalmeria.es/jose_ignacio_rufino/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Ignacio_Rufino.jpg?hash=bbe7c374432d29c827671f3a6c36d7937520182c" width="151" height="151" alt="José Ignacio Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ignacio_rufino/">Gafas de cerca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Brexit-Trinca_0_1102090042.html" title="El &#039;Brexit&#039;  y La Trinca" >El &#039;Brexit&#039;  y La Trinca</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/22/opinion/tribuna/Constitucionalidad-independencia_1102099992_64281060_151x151.jpg">Constitucionalidad e independencia</a>

                <a href="/opinion/tribuna/Constitucionalidad-independencia_0_1102090039.html" title="Constitucionalidad e independencia" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/22/opinion/tribuna/Constitucionalidad-independencia_1102099992_64281060_151x151.jpg" width="151" height="151" alt="Constitucionalidad e independencia" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel clavero arévalo</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/tribuna/Constitucionalidad-independencia_0_1102090039.html" title="Constitucionalidad e independencia" >Constitucionalidad e independencia</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_padilla/">Rafael Padilla</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Espana-positivo_0_1102090043.html" title="España en positivo" >España en positivo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Susana-compatible_0_1102090047.html" title="Susana no será compatible" >Susana no será compatible</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/manta_0_1102090045.html" title="La manta" >La manta</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Suspenso-general_0_1102090048.html" title="Suspenso general" >Suspenso general</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1485139527 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1485139577 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1485139577 -->
    
<!-- /mt = 1485139577 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">tribuna de opinión</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">La curiosa historia de la Draga Almería</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Con 52 metros de eslora,  10 de manga,  y un calado de 3,50 m, 7 millas por hora y 2 m&aacute;quinas de vapor de 300 caballos de fuerza cada una con objeto de aumentar o mantener el calado del Puerto</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Ginés Valera ESCOBAR

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">22 Enero, 2017 - 02:34h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elalmeria.es/almeria/curiosa-historia-Draga-Almeria_0_1102089993.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.elalmeria.es/almeria/curiosa-historia-Draga-Almeria_0_1102089993.html&amp;tw_p=tweetbutton&amp;url=http://www.elalmeria.es/_41b08f09&amp;text=La+curiosa+historia+de+la+Draga+Almer%C3%ADa&amp;via=elalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.elalmeria.es/almeria/curiosa-historia-Draga-Almeria_0_1102089993.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/almeria/curiosa-historia-Draga-Almeria_0_1102089993.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">En el mes  de febrero  de 2016, el Delegado Territorial de Cultura, Turismo y Deporte de la Junta de Andaluc&iacute;a en Almer&iacute;a, Alfredo Valdivia, la Directora, Mar&iacute;a Luisa y Andr&eacute;s S&aacute;nchez Pic&oacute;n, Catedr&aacute;tico de Historia e Instituciones Econ&oacute;micas de la UAL, presentaron en el Archivo Hist&oacute;rico Provincial como documento del mes un expediente de la Junta de Obras del Puerto que comprend&iacute;a toda la tramitaci&oacute;n administrativa que hizo este Ente en 1907 para adquirir una draga. Posteriormente, el 25 de abril el Arquitecto e Investigador Jos&eacute; Francisco Garc&iacute;a S&aacute;nchez public&oacute; un art&iacute;culo en el peri&oacute;dico DIARIO DE ALMER&Iacute;A que titul&oacute; "Un Puerto sin Puertas" en el que hac&iacute;a referencia al &aacute;lbum de im&aacute;genes  para la Junta de Obras del Puerto de Almer&iacute;a datado en 1909 del fot&oacute;grafo Antonio Mateos Hern&aacute;ndez (que nacido en Granada en 1861, se instalar&iacute;a en Almer&iacute;a en 1892 con estudio en Boulevard del Pr&iacute;ncipe en 1904) conservado en la Biblioteca de la Universidad Polit&eacute;cnica de Madrid, Escuela T&eacute;cnica Superior de Ingenieros de Caminos, Canales y Puertos. Si casamos el meticuloso estudio realizado por S&aacute;nchez Pic&oacute;n, A.  y  Cu&eacute;llar Villar, D. (2010) en su libro El Puerto de Almer&iacute;a 1805-2008. Una Historia Econ&oacute;mica e Institucional con las im&aacute;genes poco conocidas del genial Mateos  que ilustran este art&iacute;culo, estaremos en condiciones de describir y visualizar la curiosa historia de la draga Almer&iacute;a, que cost&oacute; en 1907 la cantidad de  678.000 francos. 
</p><!-- mt = 1485139291 -->
<!-- /mt = 1485139291 -->
<p class="mce">A instancia del  Ingeniero Director de la Junta de Obras del Puerto, Francisco Javier Fern&aacute;ndez, se adjudic&oacute; el concurso a los prestigiosos Astilleros Sociedad An&oacute;nima Werf Conrad  en Haarlem Holanda una draga de succi&oacute;n y rosario, con 52 metros de eslora,  10 de manga,  y un calado m&iacute;nimo de 3,50 m, 7 millas por hora y 2 m&aacute;quinas de vapor de 300 caballos de fuerza cada una (una para el rosario de cangilones y otra para la bomba de succi&oacute;n) con objeto de aumentar o mantener el calado del Puerto de Almer&iacute;a dragando peri&oacute;dicamente el fondo marino,  como describe La Cr&oacute;nica Meridional el 27 de abril de 1906. Pod&iacute;a dragar hasta 13 m de profundidad, la capacidad de sus c&aacute;ntaros era de  273 m3 y deb&iacute;a dragar en toda clase de terrenos 300 metros c&uacute;bicos por hora, gracias a sus 300 metros de tuber&iacute;a flotante. Pese al alto coste de mantenimiento que supon&iacute;a por el uso del carb&oacute;n como combustible y la paga de la tripulaci&oacute;n que se integraba por un Capit&aacute;n, maquinistas, dragador, fogoneros, marineros y un carpintero, desde su botadura en 1907 result&oacute; beneficioso el tren de dragado pues adem&aacute;s ahorrar el coste que representar&iacute;a dragar 237.648,750 metros c&uacute;bicos  (distribuidos en el contramuelle de levante, traviesa de levante, ampliaci&oacute;n de obras en and&eacute;n de costas, muelle para materias inflamables y ampliaci&oacute;n del muelle del embarcadero Reina y muelle de Poniente) se arrendar&iacute;a a otros puertos del Mediterr&aacute;neo dado que en esa &eacute;poca solo hab&iacute;a 26 trenes de dragado en toda Espa&ntilde;a. Seg&uacute;n explican estos prestigiosos autores,  "la trayectoria de esta embarcaci&oacute;n llegar&iacute;a a su fin en la madrugada del 6 de noviembre de 1938".  Atracada inactiva en el muelle de Poniente "despu&eacute;s de dos d&iacute;as seguidos de ataques a&eacute;reos sobre la ciudad y especialmente sobre los mueles, esa noche una bomba lanzada probablemente por un avi&oacute;n italiano hizo blanco en el buque. La explosi&oacute;n se produjo en la popa y en la banda de babor provocando (...) el inmediato hundimiento del buque, que quedar&iacute;a tendido sobre el fondo, apoyado en la torre central, dejando al descubierto sobre el nivel del agua unos 25 metros de la quilla del lado de estribor".  Y all&iacute; permanecer&iacute;a sin ser reflotada la draga Almer&iacute;a hasta que fue recuperada para el desguace hacia 1941. </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1485139291 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03574151";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1485139291 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de ALMERIA
    <a class="lnk" href="http://www.elalmeria.es/almeria/" title="Ir a la sección Almeria »">  Ir a la sección Almeria »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/21/almeria/Angeles-custodios-techo-dormir_1101800345_64263459_208x117.jpg">Ángeles custodios de aquellos que no tienen techo para dormir</a>

          <a href="/almeria/Angeles-custodios-techo-dormir_0_1101790458.html" title="Ángeles custodios de aquellos que no tienen techo para dormir" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/21/almeria/Angeles-custodios-techo-dormir_1101800345_64263459_208x117.jpg" width="208" height="117" alt="Ángeles custodios de aquellos que no tienen techo para dormir" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/almeria/Angeles-custodios-techo-dormir_0_1101790458.html" title="Ángeles custodios de aquellos que no tienen techo para dormir" >Ángeles custodios de aquellos que no tienen techo para dormir</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/21/almeria/Trump-presidente-Capitolio-Clinton-Bush_1101799967_64246433_208x117.jpg">1. Donald Trump  presta juramento como el presidente número 45 de la historia de los Estados Unidos rodeado por sus familiares. 2. Obama y su esposa abandonando la Casa Blanca. 3. El presidente conversan en presencia del presidente de la Cámara de Representantes, Paul Ryan, tras firmar sus primeras disposiciones. 4. Un seguidor de Trump, ante el Capitolio. 5. Vista aérea de la toma de posesión mientras Trump se dirige al estrado. 6. Los ex presidentes Jimmy Carter, Bill Clinton y George W. Bush, junto a la ex candidata demócrata  Hillary Clinton y la ex primera dama Laura Bush, ayer en el Capitolio.</a>

          <a href="/almeria/Trump-promete-devolver-poder-pueblo_0_1101789983.html" title="1. Donald Trump  presta juramento como el presidente número 45 de la historia de los Estados Unidos rodeado por sus familiares. 2. Obama y su esposa abandonando la Casa Blanca. 3. El presidente conversan en presencia del presidente de la Cámara de Representantes, Paul Ryan, tras firmar sus primeras disposiciones. 4. Un seguidor de Trump, ante el Capitolio. 5. Vista aérea de la toma de posesión mientras Trump se dirige al estrado. 6. Los ex presidentes Jimmy Carter, Bill Clinton y George W. Bush, junto a la ex candidata demócrata  Hillary Clinton y la ex primera dama Laura Bush, ayer en el Capitolio." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/21/almeria/Trump-presidente-Capitolio-Clinton-Bush_1101799967_64246433_208x117.jpg" width="208" height="117" alt="1. Donald Trump  presta juramento como el presidente número 45 de la historia de los Estados Unidos rodeado por sus familiares. 2. Obama y su esposa abandonando la Casa Blanca. 3. El presidente conversan en presencia del presidente de la Cámara de Representantes, Paul Ryan, tras firmar sus primeras disposiciones. 4. Un seguidor de Trump, ante el Capitolio. 5. Vista aérea de la toma de posesión mientras Trump se dirige al estrado. 6. Los ex presidentes Jimmy Carter, Bill Clinton y George W. Bush, junto a la ex candidata demócrata  Hillary Clinton y la ex primera dama Laura Bush, ayer en el Capitolio." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/almeria/Trump-promete-devolver-poder-pueblo_0_1101789983.html" title="Trump promete &quot;devolver  el poder al pueblo&quot;" >Trump promete &quot;devolver  el poder al pueblo&quot;</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/21/almeria/Manifestantes-Washington-Greenpeace-Molenbeek-Bruselas_1101799959_64246073_208x117.jpg">1. Manifestantes protestan cerca de una de las rutas del desfile en Washington. 2. La Policía ayuda a varias personas que tratan de asistir al acto. 3 y 4. Otras protestas cerca de la zona del desfile. 5. Una pancarta de Greenpeace que reza &quot;Puentes, no muros&quot; contra Trump en el puente Molenbeek en Bruselas.  6. Manifestantes con el mismo lema en el Puente de la Torre en Londres.</a>

          <a href="/almeria/Cien-detenidos-protestas-naranja-Putin_0_1101789978.html" title="1. Manifestantes protestan cerca de una de las rutas del desfile en Washington. 2. La Policía ayuda a varias personas que tratan de asistir al acto. 3 y 4. Otras protestas cerca de la zona del desfile. 5. Una pancarta de Greenpeace que reza &quot;Puentes, no muros&quot; contra Trump en el puente Molenbeek en Bruselas.  6. Manifestantes con el mismo lema en el Puente de la Torre en Londres." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/21/almeria/Manifestantes-Washington-Greenpeace-Molenbeek-Bruselas_1101799959_64246073_208x117.jpg" width="208" height="117" alt="1. Manifestantes protestan cerca de una de las rutas del desfile en Washington. 2. La Policía ayuda a varias personas que tratan de asistir al acto. 3 y 4. Otras protestas cerca de la zona del desfile. 5. Una pancarta de Greenpeace que reza &quot;Puentes, no muros&quot; contra Trump en el puente Molenbeek en Bruselas.  6. Manifestantes con el mismo lema en el Puente de la Torre en Londres." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/almeria/Cien-detenidos-protestas-naranja-Putin_0_1101789978.html" title="Cien detenidos en las protestas: &quot;Es el títere naranja de Putin&quot;" >Cien detenidos en las protestas: &quot;Es el títere naranja de Putin&quot;</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/21/almeria/Trump-abandona-Capitolio-investido-Melania_1101799965_64246343_208x117.jpg">Trump abandona el Capitolio tras ser investido con su esposa, Melania, a su espalda.</a>

          <a href="/almeria/Irrespetuoso-arrogante-polemico-presidente_0_1101789979.html" title="Trump abandona el Capitolio tras ser investido con su esposa, Melania, a su espalda." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/21/almeria/Trump-abandona-Capitolio-investido-Melania_1101799965_64246343_208x117.jpg" width="208" height="117" alt="Trump abandona el Capitolio tras ser investido con su esposa, Melania, a su espalda." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/almeria/Irrespetuoso-arrogante-polemico-presidente_0_1101789979.html" title="Irrespetuoso, arrogante, polémico... y presidente" >Irrespetuoso, arrogante, polémico... y presidente</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/21/almeria/Cartel-evento-Teatro-Villa-Huercal-Overa_1101799984_64247198_208x117.jpg">Cartel del evento que tendrá lugar en el Teatro Villa Huércal-Overa.</a>

          <a href="/almeria/superviviente-cancer-ofrecera-experiencias-Teatro_0_1101789991.html" title="Cartel del evento que tendrá lugar en el Teatro Villa Huércal-Overa." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/21/almeria/Cartel-evento-Teatro-Villa-Huercal-Overa_1101799984_64247198_208x117.jpg" width="208" height="117" alt="Cartel del evento que tendrá lugar en el Teatro Villa Huércal-Overa." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/almeria/superviviente-cancer-ofrecera-experiencias-Teatro_0_1101789991.html" title="Una médica superviviente del cáncer ofrecerá sus experiencias en el Teatro" >Una médica superviviente del cáncer ofrecerá sus experiencias en el Teatro</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/01/21/almeria/euros-bailamos_1101799982_64247108_208x117.jpg">642 euros por Todos bailamos por ellas</a>

          <a href="/almeria/euros-bailamos_0_1101789989.html" title="642 euros por Todos bailamos por ellas" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/01/21/almeria/euros-bailamos_1101799982_64247108_208x117.jpg" width="208" height="117" alt="642 euros por Todos bailamos por ellas" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/almeria/euros-bailamos_0_1101789989.html" title="642 euros por Todos bailamos por ellas" >642 euros por Todos bailamos por ellas</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1485139639 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724498,9724499,9724500",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1485139639 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170122_0213.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.elalmeria.es/usuarios/login.html?backURL=http://www.elalmeria.es/almeria/curiosa-historia-Draga-Almeria_0_1102089993.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.elalmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170122_0213" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.elalmeria.es/usuarios/login.html?backURL=http://www.elalmeria.es/almeria/curiosa-historia-Draga-Almeria_0_1102089993.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170122_0213.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1485139291 -->
<!-- mt = 1485139521 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://colornews.es/torrecardenas/" target="_blank" rel="nofollow"><img src="http://images.elalmeria.es/2016/11/18/botones_fijos/eacolornews290x18028feb_1082602287_62381096_290x180.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526651, pId:4343187, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526651&pId=4343187&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724492",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1485139521 -->
<!-- /mt = 1485139291 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="http://static2.elalmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1485139434 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.elalmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1485139434 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1485139374 -->
<script src="http://static2.elalmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1485139374 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9001000&rand=1070501799" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170122_0213" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170122_0213&rand=1953177167" />
</noscript>
</body>
</html>