<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>La pobreza cambia de barrio</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-06-15T07:39:49+02:00"/>
  <meta property="article:published_time" content="2017-06-15T07:36:00+02:00"/>
  <meta property="article:section" content="Almeria"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Puche, La Chanca, Los Almendros, Araceli o San Cristóbal siguen siendo las zonas más vulnerables
El Zapillo, Plaza de Toros o San Félix entran en el mapa de barrios desfavorecidos del Ministerio de Fomento
Dejan de ser frágiles Los Molinos, Chocillas, el Diezmo, San Luis o la mayor parte del entorno de Torrecárdenas"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="pobreza,cambia,barrio"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="pobreza, cambia, barrio"/>
  <meta property="og:description" content="El Puche, La Chanca, Los Almendros, Araceli o San Cristóbal siguen siendo las zonas más vulnerables
El Zapillo, Plaza de Toros o San Félix entran en el mapa de barrios desfavorecidos del Ministerio de Fomento
Dejan de ser frágiles Los Molinos, Chocillas, el Diezmo, San Luis o la mayor parte del entorno de Torrecárdenas"/>
  <meta property="og:image" content="http://images.elalmeria.es/2017/06/15/almeria/Derribo-viviendas-prefabricadas-Puche-realojar_1145295850_69818514_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="La pobreza cambia de barrio"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.elalmeria.es/almeria/pobreza-cambia-barrio_0_1145286115.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La pobreza cambia de barrio - Almeria - Noticias, última hora, vídeos y fotos de Almeria"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Puche, La Chanca, Los Almendros, Araceli o San Cristóbal siguen siendo las zonas más vulnerables
El Zapillo, Plaza de Toros o San Félix entran en el mapa de barrios desfavorecidos del Ministerio de Fomento
Dejan de ser frágiles Los Molinos, Chocillas, el Diezmo, San Luis o la mayor parte del entorno de Torrecárdenas"/>
  <meta name="twitter:image" content="http://images.elalmeria.es/2017/06/15/almeria/Derribo-viviendas-prefabricadas-Puche-realojar_1145295850_69818514_626x472.jpg"/>
  <meta name="twitter:site" content="@elalmeria"/>
  <meta name="twitter:title" content="La pobreza cambia de barrio"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1497589333 -->
<link href="http://static2.elalmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=e9004307bbd09fc66efd97206675a2ad" rel="stylesheet" type="text/css" />
<!-- /mt = 1497589333 -->
    <!-- mt = 1497588934 -->
<!-- /mt = 1497588934 -->
    

    <script type="application/ld+json">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</script>

        <!-- mt = 1497589333 -->
<script type="text/javascript" src="http://static1.elalmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1497589333 -->

    <!-- mt = 1497588934 -->
<!-- /mt = 1497588934 -->
    

            <link rel="alternate" title="Almeria" href="/rss/section/9001000/" type="application/rss+xml"/>
    
            <!-- mt = 1497588933 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/local/almeria', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/local/almeria',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/local/almeria',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1497588933 -->

            <link rel="canonical" href="http://www.elalmeria.es/almeria/pobreza-cambia-barrio_0_1145286115.html"/>
            <link rel="alternate" href="http://m.elalmeria.es/almeria/pobreza-cambia-barrio_0_1145286115.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1497505193 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1497589384 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1497589384 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.elalmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1497589333 -->
<p class="timezone">
    <time class="datetime" datetime="2017/06/16">viernes, 16 de junio, 2017</time>
</p><!-- /mt = 1497589333 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.elalmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.elalmeria.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.elalmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1497588934 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="http://static1.elalmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/almeria/">
                    Almeria
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1497588934 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1497589333 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/elalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.elalmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1497589333 -->
                <!-- mt = 1497589333 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497589385 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/almeria/Buque-portaaeronaves-Juan-Carlos-Armada_1145595686_69844333_230x130.jpg">Buque portaaeronaves &#039;Juan Carlos I&#039; de la Armada.</a>

                        <a href="/almeria/personas-buques-almerienses-ejercicio-Flotex-17_0_1145585714.html" title="Buque portaaeronaves &#039;Juan Carlos I&#039; de la Armada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/almeria/Buque-portaaeronaves-Juan-Carlos-Armada_1145595686_69844333_230x130.jpg" width="230" height="130" alt="Buque portaaeronaves &#039;Juan Carlos I&#039; de la Armada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/almeria/personas-buques-almerienses-ejercicio-Flotex-17_0_1145585714.html" title="Más de 3.300 personas y 29 buques en aguas almerienses durante el ejercicio &#039;Flotex-17&#039;" >Más de 3.300 personas y 29 buques en aguas almerienses durante el ejercicio &#039;Flotex-17&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/almeria/Multiaventura-acuatica-adaptada_1145595679_69844018_230x130.jpg">Multiaventura acuática adaptada</a>

                        <a href="/almeria/Multiaventura-acuatica-adaptada_0_1145585707.html" title="Multiaventura acuática adaptada" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/almeria/Multiaventura-acuatica-adaptada_1145595679_69844018_230x130.jpg" width="230" height="130" alt="Multiaventura acuática adaptada">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/almeria/Multiaventura-acuatica-adaptada_0_1145585707.html" title="Multiaventura acuática adaptada" >Multiaventura acuática adaptada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Condenan-miembros-llevo-atracos-provincia_0_1145585708.html" title="Condenan a los miembros que llevó a cabo atracos por media provincia" >Condenan a los miembros que llevó a cabo atracos por media provincia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Trasladan-puerto-personas-rescatadas-pateras_0_1145585717.html" title="Trasladan al puerto a 48 personas rescatadas de tres pateras" >Trasladan al puerto a 48 personas rescatadas de tres pateras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/vivir/Colegio-Salle-Virgen-Festival-Literario_0_1145585767.html" title="El Colegio La Salle Virgen del Mar da luz verde a su I Festival Literario" >El Colegio La Salle Virgen del Mar da luz verde a su I Festival Literario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/vivir/almeriense-Juan-Diego-Roquetas-Mar_0_1145585769.html" title="El novillero almeriense Juan Diego sale a hombros en Roquetas de Mar" >El novillero almeriense Juan Diego sale a hombros en Roquetas de Mar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1497589385 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497589385 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/provincia/Momento-presentacion-Palacio-Provincial_1145595717_69845728_230x130.jpg">Momento de la presentación en el Palacio Provincial.</a>

                        <a href="/provincia/institucion-ayuntamientos-usuarios-actividades-sociales_0_1145585761.html" title="Momento de la presentación en el Palacio Provincial." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/provincia/Momento-presentacion-Palacio-Provincial_1145595717_69845728_230x130.jpg" width="230" height="130" alt="Momento de la presentación en el Palacio Provincial.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/provincia/institucion-ayuntamientos-usuarios-actividades-sociales_0_1145585761.html" title="La institución y ayuntamientos acercan a 11.000 usuarios las actividades sociales" >La institución y ayuntamientos acercan a 11.000 usuarios las actividades sociales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/provincia/Concejales-Policia-miembros-asociacion-protectora_1145595711_69845458_230x130.jpg">Concejales y agente de la Policía con miembros de la asociación protectora.</a>

                        <a href="/provincia/Acuerdo-asociacion-recoger-animales-abandonados_0_1145585756.html" title="Concejales y agente de la Policía con miembros de la asociación protectora." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/provincia/Concejales-Policia-miembros-asociacion-protectora_1145595711_69845458_230x130.jpg" width="230" height="130" alt="Concejales y agente de la Policía con miembros de la asociación protectora.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/provincia/Acuerdo-asociacion-recoger-animales-abandonados_0_1145585756.html" title="Acuerdo con una asociación para recoger animales abandonados" >Acuerdo con una asociación para recoger animales abandonados</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/aplicacion-ver-inversiones-obligacion-milonga_0_1145585758.html" title="La aplicación para ver las inversiones es una &quot;obligación&quot; y una &quot;milonga&quot;" >La aplicación para ver las inversiones es una &quot;obligación&quot; y una &quot;milonga&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Mapa-Nijar-Oficinas-Municipales-Turistica_0_1145286188.html" title="El nuevo Mapa de Níjar está ya disponible en las Oficinas Municipales de información Turística" >El nuevo Mapa de Níjar está ya disponible en las Oficinas Municipales de información Turística</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Finaliza-primera-obras-contencion-Higuerales_0_1145285899.html" title="Finaliza la primera fase de las obras para la contención del talud en la vía de Los Higuerales" >Finaliza la primera fase de las obras para la contención del talud en la vía de Los Higuerales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/inversiones-lupa_0_1145285901.html" title="Las inversiones, con lupa" >Las inversiones, con lupa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1497589385 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497589385 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/finanzasyagricultura/Victor-Cruz-iniciativa_1145595705_69845188_230x130.jpg">Víctor Cruz, durante la iniciativa.</a>

                        <a href="/finanzasyagricultura/acceder-licitaciones-internacionales-Latinoamerica-Camara_0_1145585740.html" title="Víctor Cruz, durante la iniciativa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/finanzasyagricultura/Victor-Cruz-iniciativa_1145595705_69845188_230x130.jpg" width="230" height="130" alt="Víctor Cruz, durante la iniciativa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/acceder-licitaciones-internacionales-Latinoamerica-Camara_0_1145585740.html" title="Cómo acceder a licitaciones internacionales en Latinoamérica, bajo la lupa en la Cámara" >Cómo acceder a licitaciones internacionales en Latinoamérica, bajo la lupa en la Cámara</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/finanzasyagricultura/Jose-Luis-Hernandez-Bosquet-promotor_1145595706_69845233_230x130.jpg">A la derecha, José Luis Hernández Bosquet, promotor de la idea, a la que se han sumado 19 empresas en total.</a>

                        <a href="/finanzasyagricultura/Proyectan-gastroturistico-antigua-Puerto-Almeria_0_1145585741.html" title="A la derecha, José Luis Hernández Bosquet, promotor de la idea, a la que se han sumado 19 empresas en total." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/finanzasyagricultura/Jose-Luis-Hernandez-Bosquet-promotor_1145595706_69845233_230x130.jpg" width="230" height="130" alt="A la derecha, José Luis Hernández Bosquet, promotor de la idea, a la que se han sumado 19 empresas en total.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Proyectan-gastroturistico-antigua-Puerto-Almeria_0_1145585741.html" title="Proyectan un centro gastroturístico en la antigua lonja del Puerto de Almería" >Proyectan un centro gastroturístico en la antigua lonja del Puerto de Almería</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/presentacion-Marca-Macael-Nueva-York_3_1145315464.html" title="Las imágenes de la presentación de la Marca Macael en Nueva York" >Las imágenes de la presentación de la Marca Macael en Nueva York</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Empresarios-Huercal-Almeria-solicitan-recogida_0_1145285860.html" title="Empresarios de Huércal de Almería solicitan una rebaja por la recogida de residuos" >Empresarios de Huércal de Almería solicitan una rebaja por la recogida de residuos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/reuniones-sector-estudios-arquitectura-EEUU_0_1145285863.html" title="Más de 60 reuniones del sector del mármol con estudios de arquitectura de EEUU" >Más de 60 reuniones del sector del mármol con estudios de arquitectura de EEUU</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/UGT-anuncia-movido-Gobierno-razones_0_1145285865.html" title="UGT anuncia un &quot;otoño movido si el Gobierno no entra en razones&quot;" >UGT anuncia un &quot;otoño movido si el Gobierno no entra en razones&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1497589385 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497589385 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/10/agriculturadealmeria/Agricultura-UE-Rafael-Alimentacion-Andalucia_1143795785_69620551_230x130.jpg">Phil Hogan, comisario de Agricultura de la UE (centro) junto a Rafael Peral, secretario general de Agricultura y Alimentación de la Junta de Andalucía (izquierda) y Rafael Ferrer, responsable de innovación de Hispatec (derecha).</a>

                        <a href="/agriculturadealmeria/Hispatec-jornada-ID-Comision-Europea_0_1143785851.html" title="Phil Hogan, comisario de Agricultura de la UE (centro) junto a Rafael Peral, secretario general de Agricultura y Alimentación de la Junta de Andalucía (izquierda) y Rafael Ferrer, responsable de innovación de Hispatec (derecha)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/10/agriculturadealmeria/Agricultura-UE-Rafael-Alimentacion-Andalucia_1143795785_69620551_230x130.jpg" width="230" height="130" alt="Phil Hogan, comisario de Agricultura de la UE (centro) junto a Rafael Peral, secretario general de Agricultura y Alimentación de la Junta de Andalucía (izquierda) y Rafael Ferrer, responsable de innovación de Hispatec (derecha).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Hispatec-jornada-ID-Comision-Europea_0_1143785851.html" title="Hispatec, en una jornada sobre I+D en el agro de la Comisión Europea" >Hispatec, en una jornada sobre I+D en el agro de la Comisión Europea</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/03/agriculturadealmeria/productos-distribucion-escolares-principalmente-hortalizas_1141696105_69346900_230x130.jpg">Los productos objeto de distribución en los centros escolares serán, principalmente, frescos del sector de frutas y hortalizas, plátano y leche.</a>

                        <a href="/agriculturadealmeria/Publican-normativa-consumir-Bhortalizas-Ben_0_1141686052.html" title="Los productos objeto de distribución en los centros escolares serán, principalmente, frescos del sector de frutas y hortalizas, plátano y leche." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/03/agriculturadealmeria/productos-distribucion-escolares-principalmente-hortalizas_1141696105_69346900_230x130.jpg" width="230" height="130" alt="Los productos objeto de distribución en los centros escolares serán, principalmente, frescos del sector de frutas y hortalizas, plátano y leche.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Publican-normativa-consumir-Bhortalizas-Ben_0_1141686052.html" title="Publican la normativa para animar a consumir hortalizas en los colegios" >Publican la normativa para animar a consumir hortalizas en los colegios</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/BtendenciasB-negocio-debate-julio-UAL_0_1143785854.html" title="Las tendencias de negocio en el agro, a debate del 10 al 12 de julio en la UAL" >Las tendencias de negocio en el agro, a debate del 10 al 12 de julio en la UAL</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/idea-almeriense-convierte-destrios-BbioplasticosB_0_1143785858.html" title="Una idea almeriense convierte destríos en &#039;bioplásticos&#039;" >Una idea almeriense convierte destríos en &#039;bioplásticos&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Biorizon-Biotech-III-Congreso-Internacional_0_1143785845.html" title="Biorizon Biotech expondrá sus novedades en el III Congreso Internacional de Frutos Rojos de Huelva" >Biorizon Biotech expondrá sus novedades en el III Congreso Internacional de Frutos Rojos de Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Estudiantes-BUnescoB-Bagua-Ben-provincia_0_1141686046.html" title="Estudiantes de un máster de la Unesco conocen cómo funciona la gestión del agua en la provincia" >Estudiantes de un máster de la Unesco conocen cómo funciona la gestión del agua en la provincia</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1497589385 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497589385 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/andalucia/Federico-Joly-Lama-marcha-rotativa_1145595743_69846964_230x130.jpg">Federico Joly Díez de la Lama pone en marcha la nueva rotativa en 1967.</a>

                        <a href="/andalucia/sueno-editor_0_1145585805.html" title="Federico Joly Díez de la Lama pone en marcha la nueva rotativa en 1967." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/andalucia/Federico-Joly-Lama-marcha-rotativa_1145595743_69846964_230x130.jpg" width="230" height="130" alt="Federico Joly Díez de la Lama pone en marcha la nueva rotativa en 1967.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/andalucia/sueno-editor_0_1145585805.html" title="El sueño de un editor" >El sueño de un editor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/andalucia/Inmigrantes-rescatados-llegada-puerto-Malaga_1145595755_69847438_230x130.jpg">Inmigrantes rescatados ayer, a su llegada al puerto de Málaga.</a>

                        <a href="/andalucia/inmigrantes-rescatados-decenas-pateras-frente_0_1145585819.html" title="Inmigrantes rescatados ayer, a su llegada al puerto de Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/andalucia/Inmigrantes-rescatados-llegada-puerto-Malaga_1145595755_69847438_230x130.jpg" width="230" height="130" alt="Inmigrantes rescatados ayer, a su llegada al puerto de Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/andalucia/inmigrantes-rescatados-decenas-pateras-frente_0_1145585819.html" title="Unos 300 inmigrantes rescatados en decenas de pateras frente a las costas" >Unos 300 inmigrantes rescatados en decenas de pateras frente a las costas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/anos-carcel-cura-abuso-Cordoba_0_1145585808.html" title="Cinco años de cárcel para un cura que abusó de una niña  en Córdoba" >Cinco años de cárcel para un cura que abusó de una niña  en Córdoba</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/millones-viajeros-Paso-Estrecho-empezo_0_1145585815.html" title="Tres millones  de viajeros en el Paso del Estrecho que empezó ayer" >Tres millones  de viajeros en el Paso del Estrecho que empezó ayer</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Pacientes-hospital-Ronda-planta-ambulancia_0_1145585813.html" title="Pacientes del hospital de Ronda tienen que pasar de una planta a otra en ambulancia" >Pacientes del hospital de Ronda tienen que pasar de una planta a otra en ambulancia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Diario-Cadiz-cumple-anos_0_1145585820.html" title="&#039;Diario de Cádiz&#039; cumple 150 años" >&#039;Diario de Cádiz&#039; cumple 150 años</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1497589385 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.elalmeria.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497589385 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/economia/Varios-cruceros-atracados-puerto-Malaga_1145595778_69848473_230x130.jpg">Varios cruceros atracados en el puerto de Málaga.</a>

                        <a href="/economia/Andalucia-preve-aumento-turismo-cruceros_0_1145585859.html" title="Varios cruceros atracados en el puerto de Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/economia/Varios-cruceros-atracados-puerto-Malaga_1145595778_69848473_230x130.jpg" width="230" height="130" alt="Varios cruceros atracados en el puerto de Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/economia/Andalucia-preve-aumento-turismo-cruceros_0_1145585859.html" title="Andalucía prevé un aumento del 11% del turismo de cruceros en 2017" >Andalucía prevé un aumento del 11% del turismo de cruceros en 2017</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/economia/Presentacion-tapas-feria_1145595779_69848519_230x130.jpg">Presentación de tapas en una feria.</a>

                        <a href="/economia/Celebracion-Dia-Tapa-promocionar-gastronomia_0_1145585861.html" title="Presentación de tapas en una feria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/economia/Presentacion-tapas-feria_1145595779_69848519_230x130.jpg" width="230" height="130" alt="Presentación de tapas en una feria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/economia/Celebracion-Dia-Tapa-promocionar-gastronomia_0_1145585861.html" title="Celebración del Día de la Tapa en 32 países para promocionar la gastronomía española" >Celebración del Día de la Tapa en 32 países para promocionar la gastronomía española</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Rosell-patronal-sindicatos-acuerdo-salarial_0_1145585870.html" title="Rosell afirma que patronal y sindicatos están &quot;muy cerca&quot; del acuerdo salarial" >Rosell afirma que patronal y sindicatos están &quot;muy cerca&quot; del acuerdo salarial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/SP-anticipa-integracion-Bankia-BMN_0_1145585871.html" title="S&amp;P anticipa más fusiones después de la integración de Bankia y BMN" >S&amp;P anticipa más fusiones después de la integración de Bankia y BMN</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Saracho-accionistas-Popular-derecho-reclamar_0_1145585873.html" title="Saracho: los accionistas del Popular están &quot;en su derecho&quot; de reclamar" >Saracho: los accionistas del Popular están &quot;en su derecho&quot; de reclamar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Unicaja-Banco-debutara-Bolsa-capital_0_1145585875.html" title="Unicaja Banco debutará en la Bolsa el 30 de junio con el 40,3% de su capital" >Unicaja Banco debutará en la Bolsa el 30 de junio con el 40,3% de su capital</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1497589385 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Unicaja+Voleibol" title="Unicaja Voleibol">
                                    Unicaja Voleibol
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497589385 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/deportes/Cristiano-Ronaldo_1145595698_69844873_230x130.jpg">Cristiano Ronaldo.</a>

                        <a href="/deportes/Cristiano-opta-silencio_0_1145585727.html" title="Cristiano Ronaldo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/deportes/Cristiano-Ronaldo_1145595698_69844873_230x130.jpg" width="230" height="130" alt="Cristiano Ronaldo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/deportes/Cristiano-opta-silencio_0_1145585727.html" title="Cristiano opta por el silencio" >Cristiano opta por el silencio</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/deportes/frente-concentracion-Portugal-fotografiado-seguridad_1145595701_69845008_230x130.jpg">El mural que luce frente al hotel de concentración de Portugal, fotografiado por un agente de seguridad.</a>

                        <a href="/deportes/fiera-llegado-Rusia-vibra-Ronaldo_0_1145585734.html" title="El mural que luce frente al hotel de concentración de Portugal, fotografiado por un agente de seguridad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/deportes/frente-concentracion-Portugal-fotografiado-seguridad_1145595701_69845008_230x130.jpg" width="230" height="130" alt="El mural que luce frente al hotel de concentración de Portugal, fotografiado por un agente de seguridad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/deportes/fiera-llegado-Rusia-vibra-Ronaldo_0_1145585734.html" title="&quot;La fiera ha llegado&quot;: Rusia vibra con Ronaldo" >&quot;La fiera ha llegado&quot;: Rusia vibra con Ronaldo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/CD-Ejido-Rodri-Emilio-Cubo_0_1145585728.html" title="El CD Ejido firma a Rodri y renueva a Emilio Cubo" >El CD Ejido firma a Rodri y renueva a Emilio Cubo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/proximo-millones_0_1145585735.html" title="¿El próximo de los 100 millones?" >¿El próximo de los 100 millones?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Real-Madrid-grogui-borde-abismo_0_1145585729.html" title="El Real Madrid, grogui y al borde del abismo" >El Real Madrid, grogui y al borde del abismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Lozano-club-Ramis-debe-renovar_0_1145585725.html" title="Con Lozano en el club, Ramis debe renovar" >Con Lozano en el club, Ramis debe renovar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1497589385 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497589385 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/ocio/Antonio-Torres-Monica-Fernandez-Amador_1145595693_69844648_230x130.jpg">Antonio Torres con Mónica Fernández Amador.</a>

                        <a href="/ocio/sindicalismo-analizados-VII-Congreso-Transicion_0_1145585721.html" title="Antonio Torres con Mónica Fernández Amador." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/ocio/Antonio-Torres-Monica-Fernandez-Amador_1145595693_69844648_230x130.jpg" width="230" height="130" alt="Antonio Torres con Mónica Fernández Amador.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/ocio/sindicalismo-analizados-VII-Congreso-Transicion_0_1145585721.html" title="El sindicalismo rural y la mujer, analizados ayer en el VII Congreso sobre la Transición" >El sindicalismo rural y la mujer, analizados ayer en el VII Congreso sobre la Transición</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/ocio/actor-Etham-McDowell_1145595689_69844468_230x130.jpg">El actor Etham McDowell.</a>

                        <a href="/ocio/Baker-Bounty-Killer-Rancho-Leone_0_1145585718.html" title="El actor Etham McDowell." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/ocio/actor-Etham-McDowell_1145595689_69844468_230x130.jpg" width="230" height="130" alt="El actor Etham McDowell.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/ocio/Baker-Bounty-Killer-Rancho-Leone_0_1145585718.html" title="Chip Baker inicia el rodaje del western &#039;The Bounty Killer&#039; en el Rancho Leone" >Chip Baker inicia el rodaje del western &#039;The Bounty Killer&#039; en el Rancho Leone</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/guitarras-gigantes-Antonio-Torres-Rambla_0_1145585722.html" title="Las guitarras gigantes en honor a Antonio de Torres toman la Rambla" >Las guitarras gigantes en honor a Antonio de Torres toman la Rambla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Dj-Tiesto-Culture-Shock-Dreambeach_0_1145585719.html" title="Dj Tiësto y Culture Shock cierran el cartel del Dreambeach" >Dj Tiësto y Culture Shock cierran el cartel del Dreambeach</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Aviador-Dro-ofrece-concierto-Alcazaba_0_1145585720.html" title="El grupo Aviador Dro ofrece el día 5 de agosto un concierto en la Alcazaba" >El grupo Aviador Dro ofrece el día 5 de agosto un concierto en la Alcazaba</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Concha-Castro-presenta-historias-accesibles_0_1145285830.html" title="Concha Castro presenta un libro con 21 historias accesibles a todos los lectores" >Concha Castro presenta un libro con 21 historias accesibles a todos los lectores</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1497589385 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1497589385 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.elalmeria.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Plurinacional_0_1145585750.html" title="Plurinacional" >Plurinacional</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/adela_segura/">Adela Segura</a>

      <a href="http://www.elalmeria.es/adela_segura/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Adela_Segura.jpg?hash=e0995ebbefe7a3392917a00bdb9de7a375fc717c" width="151" height="151" alt="Adela Segura">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/adela_segura/">Adela Segura</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/adela_segura/">Opinión</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Proteger-mujeres_0_1145585751.html" title="Proteger a      las mujeres" >Proteger a      las mujeres</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/16/opinion/tribuna/Militantes-barones_1145595709_69845376_151x151.jpg">Militantes y barones</a>

                <a href="/opinion/tribuna/Militantes-barones_0_1145585748.html" title="Militantes y barones" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/16/opinion/tribuna/Militantes-barones_1145595709_69845376_151x151.jpg" width="151" height="151" alt="Militantes y barones" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Jaime valdivieso</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/tribuna/Militantes-barones_0_1145585748.html" title="Militantes y barones" >Militantes y barones</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/m-_torreblanca/">M. Torreblanca</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/pozo-fondo_0_1145585753.html" title="Un pozo            sin fondo" >Un pozo            sin fondo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_montero_alcaide/">Antonio Montero Alcaide</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Pies-ligeros_0_1145585749.html" title="Pies ligeros" >Pies ligeros</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/submarino_0_1145285883.html" title="El submarino" >El submarino</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/esteban_requena_manzano/">Esteban Requena Manzano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Ciudadania-vs-ciudadanos_0_1145285880.html" title="Ciudadanía vs ciudadanos" >Ciudadanía vs ciudadanos</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1497589385 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1497589333 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1497589333 -->
    
<!-- /mt = 1497589333 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/almeria/" title="Almeria" >Almeria</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">La pobreza cambia de barrio</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El Puche, La Chanca, Los Almendros, Araceli o San Crist&oacute;bal siguen siendo las zonas m&aacute;s vulnerables</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>El Zapillo, Plaza de Toros o San F&eacute;lix entran en el mapa de barrios desfavorecidos del Ministerio de Fomento</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Dejan de ser fr&aacute;giles Los Molinos, Chocillas, el Diezmo, San Luis o la mayor parte del entorno de Torrec&aacute;rdenas</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/15/almeria/Derribo-viviendas-prefabricadas-Puche-realojar_1145295850_69818520_667x375.jpg">Derribo de viviendas prefabricadas del barrio de El Puche para realojar a sus vecinos.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/15/almeria/Derribo-viviendas-prefabricadas-Puche-realojar_1145295850_69818520_667x375.jpg" width="667" height="375" alt="Derribo de viviendas prefabricadas del barrio de El Puche para realojar a sus vecinos.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Derribo de viviendas prefabricadas del barrio de El Puche para realojar a sus vecinos.
        <wbr></wbr>

        
                            /
            
                            <span class="source">javier alonso</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Rafael Espino

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">15 Junio, 2017 - 07:36h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elalmeria.es/almeria/pobreza-cambia-barrio_0_1145286115.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.elalmeria.es/almeria/pobreza-cambia-barrio_0_1145286115.html&amp;tw_p=tweetbutton&amp;url=http://www.elalmeria.es/_4443ade3&amp;text=La+pobreza+cambia+de+barrio&amp;via=elalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.elalmeria.es/almeria/pobreza-cambia-barrio_0_1145286115.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La provincia almeriense tiene su propio mapa de vulnerabilidad. En realidad, una visita bastar&iacute;a para generarlo mentalmente, sin embargo, el ministerio de Fomento viene elaborando desde 1991 un Cat&aacute;logo de Barrios Vulnerables que ayuda a las administraciones a elaborar planes de actuaci&oacute;n. Tiene en cuenta el nivel socioecon&oacute;mico (paro o poblaci&oacute;n sin estudios), y la situaci&oacute;n en la que se encuentran sus viviendas.</p><p class="mce">Las zonas m&aacute;s desfavorecidas suelen crearse en aquellas localidades con m&aacute;s acumulaci&oacute;n de poblaci&oacute;n. Por ello, Almer&iacute;a capital, Roquetas y El Ejido cuentan con la mayor parte de estas. Aunque lo cierto es que se mejora favorablemente. Por ejemplo, el municipio de El Ejido ha conseguido reducir el nivel de vulnerabilidad de Santa Mar&iacute;a del &Aacute;guila de nivel alto a nivel bajo en los &uacute;ltimos 30 a&ntilde;os y trabaja para mejorar las condiciones de la Loma de la Mezquita.</p><!-- mt = 1497588934 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1497588934 -->
<p class="mce">Roquetas de Mar ha logrado mantener en niveles muy bajos la vulnerabilidad de algunos espacios situados en centro-este haci&eacute;ndolos casi desaparecer en las &uacute;ltimas tres d&eacute;cadas, pero no logra hacer lo propio con la carretera de la Mojonera en su entorno, que ha pasado de un nivel bajo de vulnerabilidad a uno muy alto en la &uacute;ltima referencia que indica el informe del Gobierno.</p><p class="mce">En Almer&iacute;a capital el entramado es m&aacute;s complejo porque desde 1991 la pobreza ha cambiado de barrios a pesar de que la mayor&iacute;a se asienta en la zonas tradicionalmente desfavorecidas tales como La Chanca, San Crist&oacute;bal, Araceli o Los Almendros, con un nivel de vulnerabilidad medio, y el barrio de El Puche, que sigue soportando la mayor tasa de pobreza de la capital con nivel muy alto (su porcentaje de paro supera el 60%).</p><div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/06/15/almeria/Fuente-Ministerio-Fomento_1145295851_69818603_667x386.jpg">Fuente: Ministerio de Fomento</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/06/15/almeria/Fuente-Ministerio-Fomento_1145295851_69818603_667x386.jpg" width="667" height="386" alt="Fuente: Ministerio de Fomento"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Fuente: Ministerio de Fomento
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->
<p class="mce">El final de la d&eacute;cada de los 70' marc&oacute; un antes y despu&eacute;s en la forma en la que la ciudad de Almer&iacute;a est&aacute; estructurada, tanto en lo urban&iacute;stico como en lo social. Las lluvias torrenciales fueron excusa para iniciar un proceso de segregaci&oacute;n residencial que llev&oacute; a cientos de vecinos de La Chanca o el Casco Hist&oacute;rico a barrios como el de Los Almendros o el Puche, la mayor&iacute;a de estos de etnia gitana. En principio, su estancia en estas zonas iba a ser temporal, se les construyeron casas sin demasiados artificios, con lo b&aacute;sico, y se les dijo que su cambio de residencia no se alargar&iacute;a. Cincuenta a&ntilde;os despu&eacute;s, las viviendas, de desacertada construcci&oacute;n, se han degradado, y sus gentes siguen esperando que alguien se preocupe verdaderamente por ellos.</p><p class="mce">En las &uacute;ltimas tres d&eacute;cadas, la capital ha perdido un tercio de zonas vulnerables seg&uacute;n el informe de Fomento. Hay barrios que han mejorado, pero otras zonas que han empeorado. El Zapillo ha entrado en el mapa de barrios desfavorecidos del Ministerio de Fomento aunque lo hace nivel de riesgo bajo. Ha influido el envejecimiento de su parque de viviendas, una poblaci&oacute;n tambi&eacute;n envejecida y con escasas retribuciones en pensiones y un aumento de inmigraci&oacute;n con recursos econ&oacute;micos bajos. Tambi&eacute;n lo hace la plaza de Toros y su entorno, el barrio San F&eacute;lix y parte de Los &Aacute;ngeles.</p><p class="mce">En el centro y oeste de la capital hay grandes zonas que han dejado de ser vulnerables tales como Chocillas, Los Molinos o el barrio de El Diezmo as&iacute; como la mayor parte del barrio de Torrec&aacute;rdenas. La calle Iniesta marca el l&iacute;mite entre unas zonas y otras. En el sur, tambi&eacute;n mejoran su situaci&oacute;n el Tagarete y las 500 Viviendas, que han dejado de aparecer en el mapa elaborado por el Ministerio de Fomento.</p><p class="mce">Junto al Casco Hist&oacute;rico tambi&eacute;n dejan de ser vulnerables la calle General Luque y su entorno.</p><p class="mce">Aun as&iacute;, el caso m&aacute;s llamativo lo plantea el barrio de El Zapillo. Su nivel de vulnerabilidad es bajo. Lo delimita un espacio formado desde casi Las Almadrabillas, pasando calle Vivar de T&eacute;llez, insert&aacute;ndose hasta el norte en calle Rep&uacute;blica Argentina, calle Segovia, Guatemala y de ah&iacute; hasta calle Burgos, abarcando un espacio hasta la Avenida de Madrid. El l&iacute;mite es la Avenida del Mediterr&aacute;neo hasta el Palmeral.</p><p class="mce">En cuanto a la zona centro de la capital, la Plaza de Toros ha entrado de lleno. La delimitaci&oacute;n parte desde la Avenida Federico Garc&iacute;a Lorca llegando a calle Prim, Parra y calle Alfareros. La Calle Alfarer&iacute;as, Restoy, Calle Calvario, Cucarro, Palma o Silencio. Cercano a la zona se encuentran nuevas como calle Canteras, Seraf&iacute;n o Mar&iacute;a Guerrero (cercanas a calle Murcia).</p><p class="mce">En cuanto a Los &Aacute;ngeles, el nuevo espacio que marca el informe establece un recorrido desde calle Campoverde hasta el noroeste alcanzando la calle Lucainena de las Torres, calle Oria y calle B&eacute;dar. Junto al barrio de Los &Aacute;ngeles, se ha ampliado a nivel medio de vulnerabilidad al Barrio de San Luis y otras zonas cercanas como la calle Amatisteros, Mercurio y sus inmediaciones, as&iacute; como calle Marte, plaza Santa Isabel, Avenida Santa Isabel.</p><p class="mce">En el interior de la provincia tambi&eacute;n existen casos de construcciones en mal estado o, simplemente, en lugar poco id&oacute;neo. Es el caso de El Realengo en Cuevas del Almanzora. Un desprendimiento de tierra provoc&oacute; graves da&ntilde;os personales y materiales. En la actualidad, el municipio, junto con la delegaci&oacute;n de Obras P&uacute;blicas de la Junta, conjugan proyectos para rehabilitar la zona. El barrio de San Antonio, en Albox, es el m&aacute;s antiguo del municipio.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1497588934 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03574151";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1497588934 -->
                        <!-- mt = 1497589356 -->
<!-- /mt = 1497589356 -->
                        <!-- mt = 1497589333 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724498,9724499,9724500",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1497589333 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170615_0655.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.elalmeria.es/usuarios/login.html?backURL=http://www.elalmeria.es/almeria/pobreza-cambia-barrio_0_1145286115.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.elalmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170615_0655" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.elalmeria.es/usuarios/login.html?backURL=http://www.elalmeria.es/almeria/pobreza-cambia-barrio_0_1145286115.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170615_0655.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1497588934 -->
<!-- mt = 1497588934 -->

    
    




<div class="ad-v">
  <div class="ad">

 <script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162106, pageId: 817810, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {
          ADM_PL = {tp:"sp", wId:526651, pId:4343187, rank:1, width:300, height:250, pbId:173, clk:""};
          window._Admeta=window._Admeta||{};
          (function(){
            ADM_PL.tagId="sas_53828";
            window._Admeta.aTags=window._Admeta.aTags||[];
            window._Admeta.aTags.push(ADM_PL);
            if(window.Admeta&&window.Admeta.processAsync) window.Admeta.processAsync();
            else if(window._Admeta.aTags.length==1){
              var ajs=document.createElement("script");
              ajs.async=true;
              ajs.type="text/javascript";
              ajs.src="http://s.atemda.com/Admeta.js";
              var node=document.getElementsByTagName("script")[0];
              node.parentNode.insertBefore(ajs, node);
            }
          })();
        }
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724492",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1497588934 -->
<!-- /mt = 1497588934 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="http://static2.elalmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1497589333 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.elalmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1497589333 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1497589385 -->
<script src="http://static2.elalmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1497589385 -->

<!-- mt = 1497589334 -->
<!-- /mt = 1497589334 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9001000&rand=1275508081" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170615_0655" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170615_0655&rand=1662808237" />
</noscript>
</body>
</html>