<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>La pegada sostiene al Real Madrid (3-0)</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-04-02T18:33:27+02:00"/>
  <meta property="article:published_time" content="2017-04-02T18:33:26+02:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Los de Zinedine Zidane doblegan a un combativo Alavés en el Bernabéu con tantos de Benzema, Isco y Nacho"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Madrid,mantiene,firme,liderato"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="Madrid, mantiene, firme, liderato"/>
  <meta property="og:description" content="Los de Zinedine Zidane doblegan a un combativo Alavés en el Bernabéu con tantos de Benzema, Isco y Nacho"/>
  <meta property="og:image" content="http://images.elalmeria.es/2017/04/02/deportes/imagenes-Real-Madrid-Alaves_1123098458_66727983_320x200.jpg"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="La pegada sostiene al Real Madrid (3-0)"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.elalmeria.es/deportes/Madrid-mantiene-firme-liderato_0_1123088440.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La pegada sostiene al Real Madrid (3-0) - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Los de Zinedine Zidane doblegan a un combativo Alavés en el Bernabéu con tantos de Benzema, Isco y Nacho"/>
  <meta name="twitter:image" content="http://images.elalmeria.es/2017/04/02/deportes/imagenes-Real-Madrid-Alaves_1123098458_66727984_313x182.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="La pegada sostiene al Real Madrid (3-0)"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1491152309 -->
<link href="http://static1.elalmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=fafa10fa3573aa47215649a81f38f971" rel="stylesheet" type="text/css" />
<!-- /mt = 1491152309 -->
    <!-- mt = 1491151459 -->
<!-- /mt = 1491151459 -->
    

    <script type="application/ld+json">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</script>

        <!-- mt = 1491152309 -->
<script type="text/javascript" src="http://static2.elalmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=fd1c2834ca4b910e18c2c9c8c9c1b085"></script>
<!-- /mt = 1491152309 -->

    <!-- mt = 1491151460 -->
<!-- /mt = 1491151460 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/9002000/" type="application/rss+xml"/>
    
            <!-- mt = 1491152093 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1491152093 -->

            <link rel="canonical" href="http://www.diariodesevilla.es/deportes/Madrid-mantiene-firme-liderato_0_1123088440.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/deportes/Madrid-mantiene-firme-liderato_0_1123088440.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1491151298 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1491152066 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1491152066 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.elalmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1491152310 -->
<p class="timezone">
    <time class="datetime" datetime="2017/04/02">domingo,  2 de abril, 2017</time>
</p><!-- /mt = 1491152310 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.elalmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.elalmeria.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.elalmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1491152094 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="http://static1.elalmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1491152094 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1491152268 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/elalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.elalmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1491152268 -->
                <!-- mt = 1491152268 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491152310 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/almeria/expresidente-Junta-Manuel-Chaves-UAL_1123098200_66716330_230x130.jpg">Una de las visitas que el expresidente de la Junta, Manuel Chaves, realizó a la UAL.</a>

                        <a href="/almeria/UAL-prepara-cuarto-span-styletext-transformuppercasesiglospan_0_1123088404.html" title="Una de las visitas que el expresidente de la Junta, Manuel Chaves, realizó a la UAL." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/almeria/expresidente-Junta-Manuel-Chaves-UAL_1123098200_66716330_230x130.jpg" width="230" height="130" alt="Una de las visitas que el expresidente de la Junta, Manuel Chaves, realizó a la UAL.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/almeria/UAL-prepara-cuarto-span-styletext-transformuppercasesiglospan_0_1123088404.html" title="La UAL prepara su cuarto de siglo" >La UAL prepara su cuarto de siglo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/almeria/socialista-Zaida-Cantera-Diario-Almeria_1123097769_66696918_230x130.jpg">La diputada socialista Zaida Cantera durante su visita a la redacción de Diario de Almería.</a>

                        <a href="/almeria/momento-actual-Felipe-Gonzalez-Zapatero_0_1123087848.html" title="La diputada socialista Zaida Cantera durante su visita a la redacción de Diario de Almería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/almeria/socialista-Zaida-Cantera-Diario-Almeria_1123097769_66696918_230x130.jpg" width="230" height="130" alt="La diputada socialista Zaida Cantera durante su visita a la redacción de Diario de Almería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/almeria/momento-actual-Felipe-Gonzalez-Zapatero_0_1123087848.html" title="&quot;El momento actual no es para Felipe González ni Zapatero, su época pasó&quot;" >&quot;El momento actual no es para Felipe González ni Zapatero, su época pasó&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Condenado-sexual-mostro-videos-pornograficos_0_1123088446.html" title="Condenado por abuso sexual a su hijo, al que mostró vídeos pornográficos" >Condenado por abuso sexual a su hijo, al que mostró vídeos pornográficos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Piden-modificacion-divorcio-devaluacion-Brexit_0_1123088445.html" title="Piden la modificación de un acuerdo de divorcio por la devaluación de la libra por el &#039;Brexit&#039;" >Piden la modificación de un acuerdo de divorcio por la devaluación de la libra por el &#039;Brexit&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Rescatadas-personas-patera-Mar-Alboran_0_1123088444.html" title="Rescatadas 46 personas de una patera en el Mar de Alborán" >Rescatadas 46 personas de una patera en el Mar de Alborán</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/carcel-disparar-portero-prohibio-paso_0_1123087837.html" title="A la cárcel por disparar al portero de un pub que le  prohibió el paso" >A la cárcel por disparar al portero de un pub que le  prohibió el paso</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1491152310 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491152310 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/provincia/Alpujarra-voto-Santiago_1123098208_66716697_230x130.jpg">La Alpujarra contra el voto de Santiago (6)</a>

                        <a href="/provincia/Alpujarra-voto-Santiago_0_1123088405.html" title="La Alpujarra contra el voto de Santiago (6)" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/provincia/Alpujarra-voto-Santiago_1123098208_66716697_230x130.jpg" width="230" height="130" alt="La Alpujarra contra el voto de Santiago (6)">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/provincia/Alpujarra-voto-Santiago_0_1123088405.html" title="La Alpujarra contra el voto de Santiago (6)" >La Alpujarra contra el voto de Santiago (6)</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/provincia/vecinos-disfrutaron-musica-tuna-hogueras_1123097796_66698133_230x130.jpg">Los vecinos disfrutaron con la música de la tuna a la luz de las hogueras.</a>

                        <a href="/provincia/Fuego-musica-honrar-San-Tesifon_0_1123087899.html" title="Los vecinos disfrutaron con la música de la tuna a la luz de las hogueras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/provincia/vecinos-disfrutaron-musica-tuna-hogueras_1123097796_66698133_230x130.jpg" width="230" height="130" alt="Los vecinos disfrutaron con la música de la tuna a la luz de las hogueras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/provincia/Fuego-musica-honrar-San-Tesifon_0_1123087899.html" title="Fuego y música para honrar a San Tesifón" >Fuego y música para honrar a San Tesifón</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Jose-Maria-Martinez-Semana-Santa_0_1123087900.html" title="José María Martínez de Haro da la bienvenida a la Semana Santa" >José María Martínez de Haro da la bienvenida a la Semana Santa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Balance-positivo-asistencia-Expo-Carbo_0_1123087896.html" title="Balance muy positivo de asistencia a la V feria Expo Carbo 2017" >Balance muy positivo de asistencia a la V feria Expo Carbo 2017</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Contratos-meses-parados-larga-duracion_0_1123087897.html" title="Contratos de seis meses para los parados de larga duración" >Contratos de seis meses para los parados de larga duración</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Junta-culmina-embellecimiento-rotonda-acceso_0_1123087898.html" title="La Junta culmina las obras de embellecimiento de la rotonda del nuevo acceso al puerto" >La Junta culmina las obras de embellecimiento de la rotonda del nuevo acceso al puerto</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1491152310 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491152310 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/finanzasyagricultura/Martinez-Portero-Colomina-Francisco-Gongora_1123097790_66697863_230x130.jpg">José Martínez Portero, Juan Colomina y Francisco Góngora, en su encuentro con Joost Korte y eurodiputados socialistas, a finales del pasado noviembre.</a>

                        <a href="/finanzasyagricultura/Hortiespana-analiza-Bruselas-interprofesionales-europeas_0_1123087882.html" title="José Martínez Portero, Juan Colomina y Francisco Góngora, en su encuentro con Joost Korte y eurodiputados socialistas, a finales del pasado noviembre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/finanzasyagricultura/Martinez-Portero-Colomina-Francisco-Gongora_1123097790_66697863_230x130.jpg" width="230" height="130" alt="José Martínez Portero, Juan Colomina y Francisco Góngora, en su encuentro con Joost Korte y eurodiputados socialistas, a finales del pasado noviembre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Hortiespana-analiza-Bruselas-interprofesionales-europeas_0_1123087882.html" title="Hortiespaña analiza en Bruselas las leyes de las 123 interprofesionales europeas" >Hortiespaña analiza en Bruselas las leyes de las 123 interprofesionales europeas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/01/finanzasyagricultura/Hoteles-Jose-Maria-Rossell-Recasens_1122798061_66676107_230x130.jpg">El presidente de Hoteles Playa, José María Rossell Recasens, escoltado por sus hijos José María y Daniel.</a>

                        <a href="/finanzasyagricultura/Hoteles-Playa-preve-facturar-millones_0_1122788189.html" title="El presidente de Hoteles Playa, José María Rossell Recasens, escoltado por sus hijos José María y Daniel." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/01/finanzasyagricultura/Hoteles-Jose-Maria-Rossell-Recasens_1122798061_66676107_230x130.jpg" width="230" height="130" alt="El presidente de Hoteles Playa, José María Rossell Recasens, escoltado por sus hijos José María y Daniel.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Hoteles-Playa-preve-facturar-millones_0_1122788189.html" title="Hoteles Playa prevé facturar un 9,5% más en 2017 hasta los 150 millones" >Hoteles Playa prevé facturar un 9,5% más en 2017 hasta los 150 millones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/medios-acreditados-agricola-Infoagro-Exhibition_0_1122788190.html" title="Más de 30 medios, acreditados ya para la feria agrícola Infoagro Exhibition" >Más de 30 medios, acreditados ya para la feria agrícola Infoagro Exhibition</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Syngenta-presenta-tomate-Versalles-conservacion_0_1122788191.html" title="Syngenta presenta su tomate Versalles, que cuenta con una gran conservación" >Syngenta presenta su tomate Versalles, que cuenta con una gran conservación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Cajamar-radiografia-futuro-sector-bancario_0_1122488181.html" title="Cajamar radiografía los retos de futuro del sector bancario" >Cajamar radiografía los retos de futuro del sector bancario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/presidente-Sociedad-Espanola-Quimica-UAL_0_1122488182.html" title="El presidente de la Sociedad Española de Química, hoy en la UAL" >El presidente de la Sociedad Española de Química, hoy en la UAL</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1491152310 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491152302 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/01/agriculturadealmeria/Bboda-Bperfecta_1122798022_66674352_230x130.jpg">La boda perfecta</a>

                        <a href="/agriculturadealmeria/Bboda-Bperfecta_0_1122788146.html" title="La boda perfecta" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/01/agriculturadealmeria/Bboda-Bperfecta_1122798022_66674352_230x130.jpg" width="230" height="130" alt="La boda perfecta">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Bboda-Bperfecta_0_1122788146.html" title="La boda perfecta" >La boda perfecta</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/01/agriculturadealmeria/exportaciones-Almeria-Reino-Unido-incertidumbre_1122798013_66673947_230x130.jpg">Las exportaciones agrícolas de Almería a Reino Unido, bajo incertidumbre.</a>

                        <a href="/agriculturadealmeria/Crece-preocupacion-inicio-negociaciones-BBrexitB_0_1122788136.html" title="Las exportaciones agrícolas de Almería a Reino Unido, bajo incertidumbre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/01/agriculturadealmeria/exportaciones-Almeria-Reino-Unido-incertidumbre_1122798013_66673947_230x130.jpg" width="230" height="130" alt="Las exportaciones agrícolas de Almería a Reino Unido, bajo incertidumbre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Crece-preocupacion-inicio-negociaciones-BBrexitB_0_1122788136.html" title="Crece la preocupación en el agro por el inicio de las negociaciones del Brexit" >Crece la preocupación en el agro por el inicio de las negociaciones del Brexit</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Junta-actuaciones-divulgacion-BXylella-fastidiosaB_0_1122788147.html" title="La Junta pone en marcha nuevas actuaciones de formación y divulgación sobre la Xylella fastidiosa" >La Junta pone en marcha nuevas actuaciones de formación y divulgación sobre la Xylella fastidiosa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Modernizar-sector-agroindustrial-clave-BeconomiaB_0_1122788148.html" title="Modernizar  el sector agroindustrial, clave para la economía" >Modernizar  el sector agroindustrial, clave para la economía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Desarrollan-producto-producir-BsandiaB_0_1122788138.html" title="Desarrollan un producto para producir un 25% más de sandía" >Desarrollan un producto para producir un 25% más de sandía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/BsiniestralidadB-campo-Almeria-crece-anos_0_1122788140.html" title="La siniestralidad en el campo de Almería crece un 50% en 4 años" >La siniestralidad en el campo de Almería crece un 50% en 4 años</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1491152302 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491152067 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/andalucia/Entrenamiento-rescate-medio-oleaje-gruesa_1123098013_66707900_230x130.jpg">Entrenamiento de un rescate en medio de un oleaje de mar gruesa.</a>

                        <a href="/andalucia/fabrica-tormentas_0_1123088189.html" title="Entrenamiento de un rescate en medio de un oleaje de mar gruesa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/andalucia/Entrenamiento-rescate-medio-oleaje-gruesa_1123098013_66707900_230x130.jpg" width="230" height="130" alt="Entrenamiento de un rescate en medio de un oleaje de mar gruesa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/andalucia/fabrica-tormentas_0_1123088189.html" title="La fábrica de tormentas" >La fábrica de tormentas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/andalucia/Bolanos-juzgados-Sevilla-imagen-reciente_1123097995_66707091_230x130.jpg">La juez Bolaños llega a los juzgados de Sevilla, en una imagen reciente.</a>

                        <a href="/andalucia/Bolanos-ERE-viceconsejero-Innovacion-Junta_0_1123088172.html" title="La juez Bolaños llega a los juzgados de Sevilla, en una imagen reciente." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/andalucia/Bolanos-juzgados-Sevilla-imagen-reciente_1123097995_66707091_230x130.jpg" width="230" height="130" alt="La juez Bolaños llega a los juzgados de Sevilla, en una imagen reciente.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/andalucia/Bolanos-ERE-viceconsejero-Innovacion-Junta_0_1123088172.html" title="Bolaños archiva el caso ERE contra un ex viceconsejero de Innovación de la Junta" >Bolaños archiva el caso ERE contra un ex viceconsejero de Innovación de la Junta</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Detenido-conductor-grabo-kilometros-Huelva_0_1123088162.html" title="Detenido un conductor que se grabó a 230 kilómetros por hora en Huelva" >Detenido un conductor que se grabó a 230 kilómetros por hora en Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Buscan-jovenes-arrojar-coche-Ceuta_0_1123088173.html" title="Buscan a dos jóvenes   por arrojar de un coche   a una mujer en Ceuta" >Buscan a dos jóvenes   por arrojar de un coche   a una mujer en Ceuta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/SAT-Jaen-libertad-Andres-Bodalo_0_1123088181.html" title="El SAT ocupa una finca en Jaén para pedir la libertad de Andrés Bódalo" >El SAT ocupa una finca en Jaén para pedir la libertad de Andrés Bódalo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Sanz-asegura-andaluces-beneficiaran-publico_0_1123088194.html" title="Sanz asegura que 45.000 andaluces se beneficiarán de la oferta de empleo público" >Sanz asegura que 45.000 andaluces se beneficiarán de la oferta de empleo público</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1491152067 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.elalmeria.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491152082 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/economia/Foto-Extenda-Boeing-Seattle-EEUU_1123098101_66711862_230x130.jpg">Foto de familia de las empresas andaluzas participantes en la misión comercial de Extenda en las instalaciones de Boeing en Seattle (EEUU).</a>

                        <a href="/economia/aeronautica-andaluza-apunta-Boeing-Bombardier_0_1123088307.html" title="Foto de familia de las empresas andaluzas participantes en la misión comercial de Extenda en las instalaciones de Boeing en Seattle (EEUU)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/economia/Foto-Extenda-Boeing-Seattle-EEUU_1123098101_66711862_230x130.jpg" width="230" height="130" alt="Foto de familia de las empresas andaluzas participantes en la misión comercial de Extenda en las instalaciones de Boeing en Seattle (EEUU).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/economia/aeronautica-andaluza-apunta-Boeing-Bombardier_0_1123088307.html" title="La aeronáutica andaluza apunta a Boeing y Bombardier" >La aeronáutica andaluza apunta a Boeing y Bombardier</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/economia/Toxo-CCOO-Rosell-CEOE_1123098103_66711968_230x130.jpg">Toxo (CCOO) y Rosell (CEOE).</a>

                        <a href="/economia/Sindicatos-patronal-trabajan-acuerdo-salarios_0_1123088310.html" title="Toxo (CCOO) y Rosell (CEOE)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/economia/Toxo-CCOO-Rosell-CEOE_1123098103_66711968_230x130.jpg" width="230" height="130" alt="Toxo (CCOO) y Rosell (CEOE).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/economia/Sindicatos-patronal-trabajan-acuerdo-salarios_0_1123088310.html" title="Sindicatos y patronal trabajan para cerrar un acuerdo sobre salarios este mes de abril" >Sindicatos y patronal trabajan para cerrar un acuerdo sobre salarios este mes de abril</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Andalucia-solicitudes-adelantar-Madrid-Cataluna_0_1123088305.html" title="Andalucía encabeza el ranking de solicitudes de patentes tras adelantar a Madrid y Cataluña" >Andalucía encabeza el ranking de solicitudes de patentes tras adelantar a Madrid y Cataluña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/planta-onubense-Enagas-actividad-Espana_0_1123088308.html" title="La planta onubense de Enagás es la de mayor actividad de España" >La planta onubense de Enagás es la de mayor actividad de España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Tejerina-admite-tiempo-bebidas-azucaradas_0_1123088312.html" title="Tejerina admite que &quot;no es tiempo&quot; de tasas a las bebidas azucaradas" >Tejerina admite que &quot;no es tiempo&quot; de tasas a las bebidas azucaradas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Campana-renta_0_1122788437.html" title="Campaña de la renta 2016" >Campaña de la renta 2016</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1491152082 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Unicaja+Voleibol" title="Unicaja Voleibol">
                                    Unicaja Voleibol
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491152302 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/deportes/imagenes-Real-Madrid-Alaves_1123098411_66725866_230x130.jpg">Las imágenes del Real Madrid-Alavés</a>

                        <a href="/deportes/Madrid-mantiene-firme-liderato_0_1123088440.html" title="Las imágenes del Real Madrid-Alavés" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/deportes/imagenes-Real-Madrid-Alaves_1123098411_66725866_230x130.jpg" width="230" height="130" alt="Las imágenes del Real Madrid-Alavés">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/deportes/Madrid-mantiene-firme-liderato_0_1123088440.html" title="La pegada sostiene al Real Madrid (3-0)" >La pegada sostiene al Real Madrid (3-0)</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/deportes/imagenes-Real-Madrid-Alaves_1123098411_66725866_230x130.jpg">Las imágenes del Real Madrid-Alavés</a>

                        <a href="/deportes/imagenes-Real-Madrid-Alaves_3_1123117683.html" title="Las imágenes del Real Madrid-Alavés" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/deportes/imagenes-Real-Madrid-Alaves_1123098411_66725866_230x130.jpg" width="230" height="130" alt="Las imágenes del Real Madrid-Alavés">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/deportes/imagenes-Real-Madrid-Alaves_3_1123117683.html" title="Las imágenes del Real Madrid-Alavés" >Las imágenes del Real Madrid-Alavés</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Barca-supera-millones-seguidores-facebook_0_1123088407.html" title="Madrid y  Barça superan los 100 millones de seguidores en Facebook" >Madrid y  Barça superan los 100 millones de seguidores en Facebook</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Mirotic-Bulls-septimos-Calderon-Rubio_0_1123088406.html" title="Mirotic ayuda a los Bulls a ponerse séptimos; Calderón y Rubio no evitan las derrotas" >Mirotic ayuda a los Bulls a ponerse séptimos; Calderón y Rubio no evitan las derrotas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Aduriz-fortalece-candidatura-Athletic-Sadar_0_1123087860.html" title="Aduriz fortalece la  candidatura del Athletic en El Sadar" >Aduriz fortalece la  candidatura del Athletic en El Sadar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Revolucion-eibarresa_0_1123087864.html" title="Revolución eibarresa" >Revolución eibarresa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1491152302 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491152302 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/ocio/Fernando-Martinez-Lectura-Aguadulce-Roquetas_1123097776_66697233_230x130.jpg">Fernando Martínez López con los miembros de los Clubes de Lectura de Aguadulce y Roquetas.</a>

                        <a href="/ocio/Fernando-Martinez-Lopez-participa-Aguadulce_0_1123087852.html" title="Fernando Martínez López con los miembros de los Clubes de Lectura de Aguadulce y Roquetas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/ocio/Fernando-Martinez-Lectura-Aguadulce-Roquetas_1123097776_66697233_230x130.jpg" width="230" height="130" alt="Fernando Martínez López con los miembros de los Clubes de Lectura de Aguadulce y Roquetas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/ocio/Fernando-Martinez-Lopez-participa-Aguadulce_0_1123087852.html" title="Fernando Martínez López participa en una tertulia con lectores de Aguadulce" >Fernando Martínez López participa en una tertulia con lectores de Aguadulce</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/ocio/cantante-almeriense-actuacion-fiesta-Cadena_1123097772_66697053_230x130.jpg">El cantante almeriense durante su actuación en la fiesta de Cadena 100.</a>

                        <a href="/ocio/David-Bisbal-Gran-Cadena-Madrid_0_1123087850.html" title="El cantante almeriense durante su actuación en la fiesta de Cadena 100." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/ocio/cantante-almeriense-actuacion-fiesta-Cadena_1123097772_66697053_230x130.jpg" width="230" height="130" alt="El cantante almeriense durante su actuación en la fiesta de Cadena 100.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/ocio/David-Bisbal-Gran-Cadena-Madrid_0_1123087850.html" title="David Bisbal triunfa en la Gran noche de Cadena 100 en Madrid" >David Bisbal triunfa en la Gran noche de Cadena 100 en Madrid</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Roquetas-celebra-Encuentro-bandas-musica_0_1123087857.html" title="Roquetas celebra hoy un Encuentro con tres bandas  de música" >Roquetas celebra hoy un Encuentro con tres bandas  de música</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Ninos-Mutantes-presenta-disco-MadChester_0_1123087856.html" title="Niños Mutantes presenta su disco &#039;Diez&#039; el día 6 en sala MadChester" >Niños Mutantes presenta su disco &#039;Diez&#039; el día 6 en sala MadChester</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Escolares-Gloria-Fuertes-Feria-Libro_0_1123087851.html" title="Escolares recuerdan la obra de Gloria Fuertes en la Feria del Libro de El Ejido" >Escolares recuerdan la obra de Gloria Fuertes en la Feria del Libro de El Ejido</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Galeria-Alfareros-Antonio-Fernandez-Cifuentes_0_1123087853.html" title="Galería Alfareros acoge la muestra &#039;Arte en madera&#039; de Antonio Fernández Cifuentes" >Galería Alfareros acoge la muestra &#039;Arte en madera&#039; de Antonio Fernández Cifuentes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1491152302 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1491152220 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/rafael_padilla/">Rafael Padilla</a>

      <a href="http://www.elalmeria.es/rafael_padilla/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Rafael_Padilla.jpg?hash=f7ecfb816af652e6d019ca77c0c5b665446030f8" width="151" height="151" alt="Rafael Padilla">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_padilla/">Rafael Padilla</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_padilla/">Postdata</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Esperanza-Triana_0_1123087888.html" title="Esperanza y  de Triana" >Esperanza y  de Triana</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/jose_ignacio_rufino/">José Ignacio Rufino</a>

      <a href="http://www.elalmeria.es/jose_ignacio_rufino/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Ignacio_Rufino.jpg?hash=bbe7c374432d29c827671f3a6c36d7937520182c" width="151" height="151" alt="José Ignacio Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ignacio_rufino/">Gafas de cerca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Pique-tira-pathos_0_1123087891.html" title="Piqué se tira  al &#039;pathos&#039;" >Piqué se tira  al &#039;pathos&#039;</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/opinion/tribuna/Vamos-contar-mentiras_1123097793_66698006_151x151.jpg">Vamos a contar mentiras</a>

                <a href="/opinion/tribuna/Vamos-contar-mentiras_0_1123087895.html" title="Vamos a contar mentiras" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/opinion/tribuna/Vamos-contar-mentiras_1123097793_66698006_151x151.jpg" width="151" height="151" alt="Vamos a contar mentiras" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>José María Martínez       de Haro</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/tribuna/Vamos-contar-mentiras_0_1123087895.html" title="Vamos a contar mentiras" >Vamos a contar mentiras</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/asunto-interno_0_1123087894.html" title="Un asunto interno" >Un asunto interno</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Nadie-rectifica_0_1123087890.html" title="Nadie rectifica" >Nadie rectifica</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/terrorismo-basura_0_1123087887.html" title="El terrorismo  y la basura" >El terrorismo  y la basura</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_lao/">Antonio Lao</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Compromisos-ineludibles-ministro-Almeria_0_1123087886.html" title="Compromisos ineludibles del ministro con Almería" >Compromisos ineludibles del ministro con Almería</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1491152220 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1491152268 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1491152310 -->
    
<!-- /mt = 1491152310 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">LaLiga Santander</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">La pegada sostiene al Real Madrid (3-0)</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los de Zinedine Zidane doblegan a un combativo Alav&eacute;s en el Bernab&eacute;u con tantos de Benzema, Isco y Nacho</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/deportes/imagenes-Real-Madrid-Alaves_1123098458_66727956_667x375.jpg">Los jugadores madridistas felicitan a Isco, autor del 2-0.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/deportes/imagenes-Real-Madrid-Alaves_1123098458_66727956_667x375.jpg" width="667" height="375" alt="Los jugadores madridistas felicitan a Isco, autor del 2-0.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Los jugadores madridistas felicitan a Isco, autor del 2-0.
        <wbr></wbr>

        
                            /
            
                            <span class="source">EFE</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    EFE

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Madrid, 02 Abril, 2017 - 18:33h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elalmeria.es/deportes/Madrid-mantiene-firme-liderato_0_1123088440.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.elalmeria.es/deportes/Madrid-mantiene-firme-liderato_0_1123088440.html&amp;tw_p=tweetbutton&amp;url=http://www.elalmeria.es/_42f0f838&amp;text=La+pegada+sostiene+al+Real+Madrid+%283-0%29&amp;via=elalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.elalmeria.es/deportes/Madrid-mantiene-firme-liderato_0_1123088440.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/deportes/Madrid-mantiene-firme-liderato_0_1123088440.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body ">
  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/deportes/imagenes-Real-Madrid-Alaves_1123098411_66725869_313x182.jpg">Las im&aacute;genes del Real Madrid-Alav&eacute;s</a>

                        <a href="/deportes/imagenes-Real-Madrid-Alaves_3_1123117683.html" title="Las im&aacute;genes del Real Madrid-Alav&eacute;s" class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/deportes/imagenes-Real-Madrid-Alaves_1123098411_66725869_313x182.jpg" width="313" height="182" alt="Las im&aacute;genes del Real Madrid-Alav&eacute;s"></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Las im&aacute;genes del Real Madrid-Alav&eacute;s
        <wbr></wbr>

        
                            /
            
                            <span class="source">EFE</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                                                                                                                                
                         <em class="rel-gal">Galer&iacute;a gr&aacute;fica: </em> <a class="lnk " href="http://www.elalmeria.es/deportes/imagenes-Real-Madrid-Alaves_3_1123117683.html" title="Las im&aacute;genes del Real Madrid-Alav&eacute;s">Las im&aacute;genes del Real Madrid-Alav&eacute;s</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">El Real Madrid mantiene el liderato de LaLiga Santander tras jugar con fuego con la ley del m&iacute;nimo esfuerzo ante un Alav&eacute;s que siempre mantuvo la cara al duelo y roz&oacute; el premio del empate en la segunda parte, antes de ser sentenciado por la pegada madridista con Benzema e Isco saliendo al rescate (3-0).</p><p class="mce">Super&oacute; el Real Madrid el primer obst&aacute;culo de un abril infernal con un partido repleto de incertidumbre que solucion&oacute; con su pegada. Pas&oacute; de transmitir tranquilidad y encarar con confianza las dificultades iniciales, a estar en vilo ante un aguerrido Alav&eacute;s.</p><!-- mt = 1491151460 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1491151460 -->
<p class="mce">A&ntilde;orando a su ancla, Marcos Llorente, v&iacute;ctima de la 'cl&aacute;usula del miedo' a meses de regresar al Real Madrid tras demostrar su val&iacute;a, el Alav&eacute;s comenz&oacute; con marcajes estrechos, mostrando que es un equipo bien trabajando y sufriendo tan solo en la zona defensiva cuando aparec&iacute;a Benzema.</p><p class="mce">Las rotaciones de Zinedine Zidane cambiaban la cara a su equipo con regresos que duraron un suspiro. Varane se lesionaba nada m&aacute;s arrancar el choque y con Sergio Ramos de descanso en la grada, solo quedaba un movimiento. Entr&oacute; Carvajal en la derecha, Danilo pas&oacute; a la izquierda y Nacho al centro con Pepe. La exigencia no parec&iacute;a que fuese alta en el primer acto. Kiko Casilla apenas tuvo que responder a un disparo lejano.</p><p class="mce">Eran minutos sin remates a puerta madridistas, pero dejaban la sensaci&oacute;n de que en cualquier momento llegar&iacute;a el gol. Comenz&oacute; decidiendo mal Benzema. Regate&oacute; antes de asistir en una clara acci&oacute;n, un mal control arruin&oacute; un segundo intento claro y chut&oacute; arriba el tercero. Le faltaba acierto pero le sobraba actitud. Lo que tanto le pide su afici&oacute;n.</p><p class="mce">As&iacute;, entre errores impropios de un Modric desconocido en los &uacute;ltimos partidos y detalles t&eacute;cnicos de alt&iacute;simo nivel de Isco, que tuvo una pisada de bal&oacute;n con posterior b&uacute;squeda de escuadra, o otro gesto de calidad de Cristiano, saltando con el bal&oacute;n pegado al pie para chutar sin espacio a Pacheco, la tarde del l&iacute;der cog&iacute;a mejor tono en una nueva aparici&oacute;n de Benzema. Conect&oacute; con Carvajal y el bal&oacute;n atr&aacute;s lo fusil&oacute; de zurda a la red. El Alav&eacute;s pidi&oacute; fuera de juego en el arranque de la jugada.</p><p class="mce">Reaccionar en el Bernab&eacute;u para un equipo que conquist&oacute; el Camp Nou y sac&oacute; un punto del Vicente Calder&oacute;n parec&iacute;a un imposible, pero para un Alav&eacute;s finalista en Copa del Rey no hay nada que no pueda intentar. Despidi&oacute; el primer acto con suspiro, en la &uacute;nica aparici&oacute;n de Gareth Bale, que a pase de Danilo dispar&oacute; cruzado con todo a favor, antes de adue&ntilde;arse del partido con personalidad.</p><p class="mce">Desapareci&oacute; el Real Madrid en la segunda parte, confundiendo la ley del m&iacute;nimo esfuerzo y poniendo en peligro el triunfo. El Alav&eacute;s dio un paso al frente, con el riesgo que conlleva dejar espacios para correr a los madridistas, pero ten&iacute;a poco que perder y mucho que ganar.</p><p class="mce">Y no empat&oacute; por falta de acierto. Lo rond&oacute; en momentos en los que el Real Madrid perd&iacute;a su identidad. Sin equilibrio por la poca participaci&oacute;n defensiva de los tres de arriba. Sin el bal&oacute;n por el d&iacute;a para el olvido de Modric. Casilla pon&iacute;a a prueba su paciencia en una acci&oacute;n en la que era empujado en el &aacute;rea chica sin que el colegiado pitase penalti y Deyverson cabeceaba fuera con todo para marcar.</p><p class="mce">No fue la &uacute;nica que desperdici&oacute;. Con el nerviosismo instalado en el Bernab&eacute;u y las quejas del p&uacute;blico con silbidos, tuvo libertad para conectar el centro de Toquero pero no encontr&oacute; puerta. Edgar cerraba el recital de oportunidades para empatar fallando solo en el segundo poste, rozando el poste con su remate de derecha.</p><p class="mce">La soluci&oacute;n de Zidane fue la b&uacute;squeda de la uni&oacute;n de sus l&iacute;neas con la entrada de Kovacic, pero sin renunciar nunca a su tridente ofensivo y aumentar la presencia de un centrocampista para recuperar el control. La moneda al aire cay&oacute; de su lado tras un nuevo susto, con testarazo de Manu. Isco puso el broche a su buen partido, encontrando el espacio dentro del &aacute;rea y sacando un disparo seco arriba que era la sentencia a cinco minutos del final.</p><p class="mce">El resultado enga&ntilde;oso lo aumentaba Nacho Fern&aacute;ndez sacando oro de una falta de Bale perfecta, que repeli&oacute; el travesa&ntilde;o. El Bernab&eacute;u se rindi&oacute; al jugador ejemplar que representa el triunfo de un canterano que siempre est&aacute; al nivel.</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">Ficha técnica</h2>
    <p class="mce"><strong class="mce">3 - Real Madrid:</strong> Casilla; Danilo, Varane (Carvajal, m.10), Pepe, Nacho; Kroos, Modric (Kovacic, m.68), Isco; Bale, Cristiano Ronaldo y Benzema (Lucas V&aacute;zquez, m.81).</p>
<p class="mce"><strong class="mce">0 - Alav&eacute;s:</strong> Pacheco; Ely, Laguardia, Feddal, Theo; Manu Garc&iacute;a, Camarasa (Santos, m.83), Edgar (Katai, m.75), Toquero, Ibai (Romero, m.69) y Deyverson.</p>
<p class="mce"><strong class="mce">Goles:</strong> 1-0, m.31: Benzema. 2-0, m.85: Isco. 3-0, m.88: Nacho.</p>
<p class="mce"><strong class="mce">&Aacute;rbitro:</strong> Jos&eacute; Mar&iacute;a S&aacute;nchez Mart&iacute;nez (Comit&eacute; Murciano). Amonest&oacute; a Ely y Manu Garc&iacute;a por el Alav&eacute;s.</p>
<p class="mce"><strong class="mce">Incidencias:</strong> encuentro correspondiente a la 29a jornada de LaLiga Santander, disputado en el estadio Santiago Bernab&eacute;u ante 76.875 espectadores. Se rindi&oacute; homenaje a una leyenda del madridismo, Juanito, 25 a&ntilde;os despu&eacute;s de su fallecimiento.</p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                                                <!-- mt = 1491152094 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03574151";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1491152094 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de DEPORTES
    <a class="lnk" href="http://www.elalmeria.es/deportes/" title="Ir a la sección Deportes »">  Ir a la sección Deportes »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/deportes/imagenes-Real-Madrid-Alaves_1123098411_66725872_208x117.jpg">Las imágenes del Real Madrid-Alavés</a>

                        <a href="/deportes/Madrid-mantiene-firme-liderato_0_1123088440.html" title="Las imágenes del Real Madrid-Alavés" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/deportes/imagenes-Real-Madrid-Alaves_1123098411_66725872_208x117.jpg" width="208" height="117" alt="Las imágenes del Real Madrid-Alavés">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Madrid-mantiene-firme-liderato_0_1123088440.html" title="La pegada sostiene al Real Madrid (3-0)" >La pegada sostiene al Real Madrid (3-0)</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/almeriacf/imagenes-Nastic-Almeria_1123098232_66717807_208x117.jpg">Las imágenes del Nástic-Almería</a>

                        <a href="/almeriacf/Victoria-crucial-igual_0_1123088409.html" title="Las imágenes del Nástic-Almería" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/almeriacf/imagenes-Nastic-Almeria_1123098232_66717807_208x117.jpg" width="208" height="117" alt="Las imágenes del Nástic-Almería">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/almeriacf/Victoria-crucial-igual_0_1123088409.html" title="Victoria crucial ante un igual, para seguir soñando en la permanencia (0-1)" >Victoria crucial ante un igual, para seguir soñando en la permanencia (0-1)</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/03/06/deportes/Cristiano-Ronaldo-Messi_1114999121_65812643_208x117.jpg">Cristiano Ronaldo y Messi.</a>

                        <a href="/deportes/Barca-supera-millones-seguidores-facebook_0_1123088407.html" title="Cristiano Ronaldo y Messi." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/03/06/deportes/Cristiano-Ronaldo-Messi_1114999121_65812643_208x117.jpg" width="208" height="117" alt="Cristiano Ronaldo y Messi.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Barca-supera-millones-seguidores-facebook_0_1123088407.html" title="Madrid y  Barça superan los 100 millones de seguidores en Facebook" >Madrid y  Barça superan los 100 millones de seguidores en Facebook</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2016/11/21/deportes/Mirotic_1083502162_62490261_208x117.jpg">Mirotic.</a>

                        <a href="/deportes/Mirotic-Bulls-septimos-Calderon-Rubio_0_1123088406.html" title="Mirotic." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2016/11/21/deportes/Mirotic_1083502162_62490261_208x117.jpg" width="208" height="117" alt="Mirotic.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Mirotic-Bulls-septimos-Calderon-Rubio_0_1123088406.html" title="Mirotic ayuda a los Bulls a ponerse séptimos; Calderón y Rubio no evitan las derrotas" >Mirotic ayuda a los Bulls a ponerse séptimos; Calderón y Rubio no evitan las derrotas</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/deportes/visitante-Kike-segundo-controla-Gaspar_1123097783_66697554_208x117.jpg">El visitante Kike, autor del segundo gol, controla ante Gaspar.</a>

                        <a href="/deportes/Revolucion-eibarresa_0_1123087864.html" title="El visitante Kike, autor del segundo gol, controla ante Gaspar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/deportes/visitante-Kike-segundo-controla-Gaspar_1123097783_66697554_208x117.jpg" width="208" height="117" alt="El visitante Kike, autor del segundo gol, controla ante Gaspar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Revolucion-eibarresa_0_1123087864.html" title="Revolución eibarresa" >Revolución eibarresa</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/04/02/deportes/Javier-Fernandez-Campeonatos-Mundo-Helsinki_1123097784_66697599_208x117.jpg">Javier Fernández completa el programa final de los Campeonatos del Mundo de patinaje artístico en Helsinki.</a>

                        <a href="/deportes/Javier-Fernandez-desploma-podio_0_1123087870.html" title="Javier Fernández completa el programa final de los Campeonatos del Mundo de patinaje artístico en Helsinki." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/04/02/deportes/Javier-Fernandez-Campeonatos-Mundo-Helsinki_1123097784_66697599_208x117.jpg" width="208" height="117" alt="Javier Fernández completa el programa final de los Campeonatos del Mundo de patinaje artístico en Helsinki.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Javier-Fernandez-desploma-podio_0_1123087870.html" title="Javier Fernández se desploma del podio" >Javier Fernández se desploma del podio</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1491152268 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724498,9724499,9724500",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1491152268 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170402_0760.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.elalmeria.es/usuarios/login.html?backURL=http://www.elalmeria.es/deportes/Madrid-mantiene-firme-liderato_0_1123088440.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.elalmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170402_0760" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.elalmeria.es/usuarios/login.html?backURL=http://www.elalmeria.es/deportes/Madrid-mantiene-firme-liderato_0_1123088440.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170402_0760.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1491152094 -->
<!-- mt = 1491152270 -->

    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/elalmeria/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://somossanitarios.amaseguros.com/?profesion=15&utm_source=Diario_Almer%C3%ADa&utm_campaign=Somos_sanitarios_diario_almer%C3%ADa&utm_medium=Post_gift" target="_blank" rel="nofollow"><img src="http://www.huelvainformacion.es/2017/02/10/AMA_SEGUROS.gif?hash=507e8b2d7ac02d9a6056c63109f0ee17c52ec6c9" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/elalmeria/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526651, pId:4343187, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526651&pId=4343187&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724492",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1491152270 -->
<!-- /mt = 1491152094 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="http://static2.elalmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1491152268 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.elalmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1491152268 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1491152247 -->
<script src="http://static2.elalmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1491152247 -->

<!-- mt = 1491152268 -->
<!-- /mt = 1491152268 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9002000&rand=151198824" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170402_0760" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170402_0760&rand=665113961" />
</noscript>
</body>
</html>