<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>Almería se echa a la calle para vivir con alegría un Carnaval muy &#039;veneciano&#039;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-02-25T05:58:56+01:00"/>
  <meta property="article:published_time" content="2017-02-25T02:34:00+01:00"/>
  <meta property="article:section" content="Cultura"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Curro Verdegay realizó un pregón divertido y reivindicativo, en el que animó a los almerienses a &#039;ser más valientes&#039;María del Mar Ferre fue elegida Diosa del Carnaval con el disfraz &#039;Marengo&#039; en homenaje a su abuelo fallecido"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Almeria,vivir,alegria,Carnaval,veneciano"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="Almeria, vivir, alegria, Carnaval, veneciano"/>
  <meta property="og:description" content="Curro Verdegay realizó un pregón divertido y reivindicativo, en el que animó a los almerienses a &#039;ser más valientes&#039;María del Mar Ferre fue elegida Diosa del Carnaval con el disfraz &#039;Marengo&#039; en homenaje a su abuelo fallecido"/>
  <meta property="og:image" content="http://images.elalmeria.es/2017/02/25/ocio/Martinez-Labella-Carnaval-Carlos-Rodriguez_1112299000_65482066_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="Almería se echa a la calle para vivir con alegría un Carnaval muy &#039;veneciano&#039;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.elalmeria.es/ocio/Almeria-vivir-alegria-Carnaval-veneciano_0_1112289119.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Almería se echa a la calle para vivir con alegría un Carnaval muy &#039;veneciano&#039; - Cultura - Noticias, última hora, vídeos y fotos de Cultura"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Curro Verdegay realizó un pregón divertido y reivindicativo, en el que animó a los almerienses a &#039;ser más valientes&#039;María del Mar Ferre fue elegida Diosa del Carnaval con el disfraz &#039;Marengo&#039; en homenaje a su abuelo fallecido"/>
  <meta name="twitter:image" content="http://images.elalmeria.es/2017/02/25/ocio/Martinez-Labella-Carnaval-Carlos-Rodriguez_1112299000_65482066_626x472.jpg"/>
  <meta name="twitter:site" content="@elalmeria"/>
  <meta name="twitter:title" content="Almería se echa a la calle para vivir con alegría un Carnaval muy &#039;veneciano&#039;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1488009821 -->
<link href="http://static1.elalmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=0632885047d9d6b5dad96fbd9deee2d3" rel="stylesheet" type="text/css" />
<!-- /mt = 1488009821 -->
    <!-- mt = 1488009730 -->
<!-- /mt = 1488009730 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Almería se echa a la calle para vivir con alegría un Carnaval muy &#039;veneciano&#039;",
    "alternativeHeadline": "Almería se echa a la calle para vivir con alegría un Carnaval muy &#039;veneciano&#039;",
    "ArticleSection": "Cultura",
        "author": [
		{"@type": "Person",
	    "name": "Diario de Almería"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "elalmeria.es",
	"url":   "http://www.elalmeria.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.elalmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-02-25T02:34:00+01:00",
    "dateModified": "2017-02-25T05:58:56+01:00",
    "url": "http://www.elalmeria.es/ocio/Almeria-vivir-alegria-Carnaval-veneciano_0_1112289119.html",
    "mainEntityOfPage": "http://www.elalmeria.es/ocio/Almeria-vivir-alegria-Carnaval-veneciano_0_1112289119.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.elalmeria.es/2017/02/25/ocio/Martinez-Labella-Carnaval-Carlos-Rodriguez_1112299000_65482095_409x230.jpg",
	    "width":  "409",
	    "height": "230"},		{"@type":  "ImageObject",
	    "url":    "http://images.elalmeria.es/2017/02/25/ocio/Martinez-Labella-Carnaval-Carlos-Rodriguez_1112299000_65482095_409x230.jpg",
	    "width":  "409",
	    "height": "230"}	    ]
            , "articleBody": "Almería se volcó con Il Carnevale, la fiesta en la calle organizada por el Área de Cultura del Ayuntamiento de Almería y FEMACA, para celebrar el Carnaval en la calle. A lo largo de la tarde y noche de ayer el Paseo de la ciudad se llenó de disfraces, almerienses, niños y mayores, atracciones, pasacalles, música, y múltiples actividades. La concejala de Cultura, Ana Martínez Labella, afirmaba que &quot;los almerienses hemos salido a la calle a compartir la alegría de estas fiestas, en un fin de semana repleto de propuestas como la final de hoy en el Teatro Cervantes, y pantallas en el exterior para ver también la final, o el desfile del domingo&quot;.La elección de María del Mar Ferre como Diosa del Carnaval fue el paso previo al pregón por parte de Curro Verdegay, gerente del Teatro Cervantes y Kuver Producciones, que realizó un pregón divertido y reivindicativo, en el que animó a ser atrevidos. &quot;Mi vida cambió el día que decidí ser más valiente, el día que decidí no arrepentirme de no hacer cosas, sino de hacerlas. Y eso es lo que os deseo a los carnavaleros y a los almerienses, que seáis más valientes, que os la juguéis&quot;. En el pregón recordó sus orígenes, &quot;mi abuelo era &#039;pescaero&#039; en la plaza, mi otro abuelo pasaba todo el día en el camión, mi padre siempre defendiendo la historia viva de esta ciudad y mi madre ha sido la mejor maestra que he conocido, en Pescadería y La Chanca. Yo soy de barrio&quot;. Y continuó confesando que &quot;el Carnaval es una de nuestras fiestas favoritas, nos convertimos en el superhéroe que más nos gusta, en la princesa del cuento, la ilusión y la fantasía se apodera de nuestras vidas&quot;. En esta línea, se alegra de que &quot;algo está cambiando en el Carnaval. La calle comienza a despertar, la final ha vuelto al Cervantes, los carnavaleros comienzan a ponerse las pilas&quot;. Y confesó que los almerienses debemos ser más autocríticos. &quot;No me gusta esa gente que dice que en Almería nunca hay nada que hacer, no me gusta que tengamos miedo de hacer actividades en la calle porque cada vez hay más gente que se molesta, no me gusta que a veces exista mal rollo entre los carnavaleros&quot;. Y siguió lamentando la lentitud de toda la sociedad para poder resolver temas endémicos de Almería como la protección de la Alcazaba, la llegada del AVE, un precio más económico para viajar en avión a Madrid o la construcción del Materno Infantil.En la última fase de su pregón, regresó a la alegría. &quot;Es hora de desconectar, de dejar los problemas a un lado y salir a la calle&quot;.   Il Carnevale comenzó con las canciones de los niños más pequeños, todos ellos alumnos del Aula Creativa de Música Tam Tam, que vestidos de gondoleros interpretaron con violines y otros instrumentos varios temas y concluyeron con una divertida chirigota. Le siguieron los superhéroes. Y paralelamente, en el EMMA, el Carnaval Infantil, con tres agrupaciones.Por la tarde, se celebró la elección de la Diosa de Carnaval, que ganó María del Mar Ferre con el disfraz Marengo. La diosa destacaba que &quot;es un homenaje a mi abuelo Miguel Guijarro, pescador que falleció recientemente. Las conchas que decoran el vestido las fue recogiendo en vida mi abuelo&quot;. La Ninfa fue para Carlos Rodríguez, con un disfraz de Candy Pop. "
    }
</script>

        <!-- mt = 1488009821 -->
<script type="text/javascript" src="http://static2.elalmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=fd1c2834ca4b910e18c2c9c8c9c1b085"></script>
<!-- /mt = 1488009821 -->

    <!-- mt = 1488009731 -->
<!-- /mt = 1488009731 -->
    

            <link rel="alternate" title="Cultura" href="/rss/section/9003000/" type="application/rss+xml"/>
    
            <!-- mt = 1488009730 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/cultura', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/cultura',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/cultura',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1488009730 -->

            <link rel="canonical" href="http://www.elalmeria.es/ocio/Almeria-vivir-alegria-Carnaval-veneciano_0_1112289119.html"/>
            <link rel="alternate" href="http://m.elalmeria.es/ocio/Almeria-vivir-alegria-Carnaval-veneciano_0_1112289119.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1487998747 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1488009631 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1488009631 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.elalmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1488009818 -->
<p class="timezone">
    <time class="datetime" datetime="2017/02/25">sábado, 25 de febrero, 2017</time>
</p><!-- /mt = 1488009818 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.elalmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.elalmeria.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.elalmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1488009731 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="http://static1.elalmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/ocio/">
                    Cultura
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1488009731 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1488009759 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/elalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.elalmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1488009759 -->
                <!-- mt = 1488009759 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488009680 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/almeria/Instalaciones-centro-imparte-modulo-recursos_1112298998_65482007_230x130.jpg">Instalaciones del centro en las que se imparte el módulo sin recursos.</a>

                        <a href="/almeria/IES-Alquian-maquinaria-FP-Soldadura_0_1112289112.html" title="Instalaciones del centro en las que se imparte el módulo sin recursos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/almeria/Instalaciones-centro-imparte-modulo-recursos_1112298998_65482007_230x130.jpg" width="230" height="130" alt="Instalaciones del centro en las que se imparte el módulo sin recursos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/almeria/IES-Alquian-maquinaria-FP-Soldadura_0_1112289112.html" title="El IES &#039;El Alquián&#039; sigue sin material y maquinaria en la FP de Soldadura" >El IES &#039;El Alquián&#039; sigue sin material y maquinaria en la FP de Soldadura</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/almeria/Jueves-Lardero-Benahadux_1112298994_65481827_230x130.jpg">Jueves Lardero en Benahadux</a>

                        <a href="/almeria/Jueves-Lardero-Benahadux_0_1112289106.html" title="Jueves Lardero en Benahadux" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/almeria/Jueves-Lardero-Benahadux_1112298994_65481827_230x130.jpg" width="230" height="130" alt="Jueves Lardero en Benahadux">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/almeria/Jueves-Lardero-Benahadux_0_1112289106.html" title="Jueves Lardero en Benahadux" >Jueves Lardero en Benahadux</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Sal-comun-electricidad-depurar-quimicos_0_1112289372.html" title="Sal común y electricidad para depurar agua sin químicos" >Sal común y electricidad para depurar agua sin químicos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Absuelto-violacion-fallecida-testimonio-medicos_0_1112289107.html" title="Absuelto de la violación de su mujer, ya fallecida, por el testimonio de los médicos" >Absuelto de la violación de su mujer, ya fallecida, por el testimonio de los médicos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/IAM-refuerza-centros-mujer_0_1112289108.html" title="El IAM refuerza los centros  de la mujer" >El IAM refuerza los centros  de la mujer</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Condenado-golpear-cuello-invitar-vivienda_0_1112289110.html" title="Condenado por golpear en el cuello a su hijo por invitar a un amigo a jugar en su vivienda" >Condenado por golpear en el cuello a su hijo por invitar a un amigo a jugar en su vivienda</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488009680 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488009677 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/provincia/Isabel-Lopez-Alcaldia-Villa-Turre_1112299025_65483224_230x130.jpg">Desde el pasado miércoles María Isabel López ocupa el sillón del despacho de la Alcaldía de la Villa de Turre.</a>

                        <a href="/provincia/Devolvere-competencias-gobierno-tirare-decretazo_0_1112289170.html" title="Desde el pasado miércoles María Isabel López ocupa el sillón del despacho de la Alcaldía de la Villa de Turre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/provincia/Isabel-Lopez-Alcaldia-Villa-Turre_1112299025_65483224_230x130.jpg" width="230" height="130" alt="Desde el pasado miércoles María Isabel López ocupa el sillón del despacho de la Alcaldía de la Villa de Turre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/provincia/Devolvere-competencias-gobierno-tirare-decretazo_0_1112289170.html" title="&quot;Devolveré las competencias a la junta de gobierno y no tiraré de decretazo&quot;" >&quot;Devolveré las competencias a la junta de gobierno y no tiraré de decretazo&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/24/provincia/imagenes-Jueves-Lardero-Gador_1111999270_65457907_230x130.jpg">Las imágenes del Jueves Lardero en Gádor</a>

                        <a href="/provincia/imagenes-Jueves-Lardero-Gador_3_1112018788.html" title="Las imágenes del Jueves Lardero en Gádor" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/24/provincia/imagenes-Jueves-Lardero-Gador_1111999270_65457907_230x130.jpg" width="230" height="130" alt="Las imágenes del Jueves Lardero en Gádor">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/provincia/imagenes-Jueves-Lardero-Gador_3_1112018788.html" title="Las imágenes del Jueves Lardero en Gádor" >Las imágenes del Jueves Lardero en Gádor</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/optica-nueva-potenciar-crecimiento-urbano_0_1112289164.html" title="La fibra óptica, savia nueva para potenciar el crecimiento urbano" >La fibra óptica, savia nueva para potenciar el crecimiento urbano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Musica-cultura-ayudar-joven-Alejandra_0_1112289165.html" title="Música y cultura para ayudar a la joven Alejandra" >Música y cultura para ayudar a la joven Alejandra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Lavado-cara-Cinta-Higuerales_0_1112289171.html" title="&#039;Lavado de cara&#039; a La Cinta y Los Higuerales" >&#039;Lavado de cara&#039; a La Cinta y Los Higuerales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Huercal-Overa-Semana-Santa-Senora-Paz_0_1111989471.html" title="Huércal-Overa mira su Semana Santa a través de Nuestra Señora de la Paz" >Huércal-Overa mira su Semana Santa a través de Nuestra Señora de la Paz</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488009677 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488009677 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/finanzasyagricultura/tecnicos-visitado-Estacion-Experimental-Cajamar_1112299014_65482728_230x130.jpg">Los técnicos han visitado ensayos de la Estación Experimental Cajamar.</a>

                        <a href="/finanzasyagricultura/Cajamar-epicentro-retos-futuro-hortofruticola_0_1112289142.html" title="Los técnicos han visitado ensayos de la Estación Experimental Cajamar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/finanzasyagricultura/tecnicos-visitado-Estacion-Experimental-Cajamar_1112299014_65482728_230x130.jpg" width="230" height="130" alt="Los técnicos han visitado ensayos de la Estación Experimental Cajamar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Cajamar-epicentro-retos-futuro-hortofruticola_0_1112289142.html" title="Cajamar, el epicentro de los retos de futuro hortofrutícola" >Cajamar, el epicentro de los retos de futuro hortofrutícola</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/24/finanzasyagricultura/Miguel-Otero-Ricardo-Garcia_1111998963_65443987_230x130.jpg">Miguel Otero y Ricardo García.</a>

                        <a href="/finanzasyagricultura/Marcas-Renombradas-Espanolas-Grupo-Cajamar_0_1111989095.html" title="Miguel Otero y Ricardo García." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/24/finanzasyagricultura/Miguel-Otero-Ricardo-Garcia_1111998963_65443987_230x130.jpg" width="230" height="130" alt="Miguel Otero y Ricardo García.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Marcas-Renombradas-Espanolas-Grupo-Cajamar_0_1111989095.html" title="El Foro de Marcas Renombradas Españolas se une al Grupo Cajamar" >El Foro de Marcas Renombradas Españolas se une al Grupo Cajamar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/UAL-UE-agricultura-sostenibleLorem-elit_0_1112289143.html" title="La UAL, en un proyecto de la UE sobre agricultura sostenibleLorem ipsum door sit amet, consec tetuer adipiscing elit. Sed ac elit" >La UAL, en un proyecto de la UE sobre agricultura sostenibleLorem ipsum door sit amet, consec tetuer adipiscing elit. Sed ac elit</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Madrid-City-Grupo-Cosentino-Espana_0_1112289144.html" title="Madrid acoge el primer &#039;City&#039; de Grupo Cosentino en España, con 1.000 metros" >Madrid acoge el primer &#039;City&#039; de Grupo Cosentino en España, con 1.000 metros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Gobierno-confirma-investigar-caida-precios_0_1111989097.html" title="El Gobierno confirma que va  a investigar la caída de precios" >El Gobierno confirma que va  a investigar la caída de precios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Instituto-Silestone-indica-cocina-domestica_0_1111989100.html" title="El Instituto Silestone indica la &#039;hoja de ruta&#039; de la cocina domestica" >El Instituto Silestone indica la &#039;hoja de ruta&#039; de la cocina domestica</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488009677 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488009677 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/agriculturadealmeria/consejera-Agricultura-Carmen-Ortiz-saludable_1112298993_65481782_230x130.jpg">La consejera de Agricultura, Carmen Ortiz, junto a los alumnos, durante su desayuno saludable.</a>

                        <a href="/agriculturadealmeria/Reparten-botellas-BaceiteB-desayuno-saludable_0_1112289105.html" title="La consejera de Agricultura, Carmen Ortiz, junto a los alumnos, durante su desayuno saludable." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/agriculturadealmeria/consejera-Agricultura-Carmen-Ortiz-saludable_1112298993_65481782_230x130.jpg" width="230" height="130" alt="La consejera de Agricultura, Carmen Ortiz, junto a los alumnos, durante su desayuno saludable.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Reparten-botellas-BaceiteB-desayuno-saludable_0_1112289105.html" title="Reparten 20.818 botellas de aceite de oliva para un desayuno saludable" >Reparten 20.818 botellas de aceite de oliva para un desayuno saludable</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/agriculturadealmeria/Plantel-expansion-instalaciones-ampliaciones-existentes_1112298992_65481737_230x130.jpg">El Plantel está en proceso de expansión. En los últimos cinco años ha abierto nuevas instalaciones y también ha llevado a cabo ampliaciones de las existentes.</a>

                        <a href="/agriculturadealmeria/Plantel-garantia-exito-cosechas-almeriense_0_1112289102.html" title="El Plantel está en proceso de expansión. En los últimos cinco años ha abierto nuevas instalaciones y también ha llevado a cabo ampliaciones de las existentes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/agriculturadealmeria/Plantel-expansion-instalaciones-ampliaciones-existentes_1112298992_65481737_230x130.jpg" width="230" height="130" alt="El Plantel está en proceso de expansión. En los últimos cinco años ha abierto nuevas instalaciones y también ha llevado a cabo ampliaciones de las existentes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Plantel-garantia-exito-cosechas-almeriense_0_1112289102.html" title="El Plantel, garantía de éxito para las cosechas del campo almeriense" >El Plantel, garantía de éxito para las cosechas del campo almeriense</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Exigen-Gobierno-Andalucia-millones-UE_0_1112289103.html" title="Exigen al Gobierno que no derive a Andalucía la multa de 63 millones de la UE" >Exigen al Gobierno que no derive a Andalucía la multa de 63 millones de la UE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Proteccionismo-asamblea-Fepex-celebrada-Murcia_0_1112289104.html" title="Proteccionismo, el eje central de la asamblea de Fepex celebrada en Murcia" >Proteccionismo, el eje central de la asamblea de Fepex celebrada en Murcia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/millones-respaldar-profesionales-sector-BecologicoB_0_1112289099.html" title="236 millones de euros en ayudas para respaldar la labor de 11.000 profesionales del sector ecológico" >236 millones de euros en ayudas para respaldar la labor de 11.000 profesionales del sector ecológico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Desarrollan-novedades-poscosecha-BtomateB-aguacate_0_1112289100.html" title="Desarrollan novedades en poscosecha para tomate y aguacate" >Desarrollan novedades en poscosecha para tomate y aguacate</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488009677 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488009677 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/andalucia/eternidad_1112299189_65490705_230x130.jpg">&#039;La eternidad&#039;</a>

                        <a href="/andalucia/gran-final-Concurso-Falla-COAC-2017_0_1111989590.html" title="&#039;La eternidad&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/andalucia/eternidad_1112299189_65490705_230x130.jpg" width="230" height="130" alt="&#039;La eternidad&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/andalucia/gran-final-Concurso-Falla-COAC-2017_0_1111989590.html" title="&#039;La eternidad&#039; cierra una noche eterna" >&#039;La eternidad&#039; cierra una noche eterna</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/andalucia/Ana-Tarrago_1112298933_65479081_230x130.jpg">Ana Tárrago.</a>

                        <a href="/andalucia/Ana-Tarrago-Garcia-Calderon-Andalucia_0_1112288997.html" title="Ana Tárrago." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/andalucia/Ana-Tarrago_1112298933_65479081_230x130.jpg" width="230" height="130" alt="Ana Tárrago.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/andalucia/Ana-Tarrago-Garcia-Calderon-Andalucia_0_1112288997.html" title="Ana Tárrago sustituye a García Calderón como fiscal superior de Andalucía" >Ana Tárrago sustituye a García Calderón como fiscal superior de Andalucía</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/decreta-libertad-provisional-Rafael-Gomez_0_1112288998.html" title="El juez decreta libertad provisional sin fianza para Rafael Gómez" >El juez decreta libertad provisional sin fianza para Rafael Gómez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Igualdad-Gobierno-recursos-medidas-contundentes_0_1112289000.html" title="Igualdad exige al Gobierno más recursos y medidas contundentes contra los malos tratos" >Igualdad exige al Gobierno más recursos y medidas contundentes contra los malos tratos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Quedan-cargos-detenidos-incidentes-Granada_0_1112289004.html" title="Quedan libres con cargos los detenidos por los incidentes en Granada" >Quedan libres con cargos los detenidos por los incidentes en Granada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Junta-Rajoy-garantizar-empleos-Rota_0_1112289001.html" title="La Junta pide a Rajoy que medie para garantizar los empleos en la base de Rota" >La Junta pide a Rajoy que medie para garantizar los empleos en la base de Rota</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488009677 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488009755 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/economia/presidente-Inmobiliaria-Sur-Ricardo-Pumar_1112298952_65479936_230x130.jpg">El presidente de Inmobiliaria del Sur, Ricardo Pumar.</a>

                        <a href="/economia/Inmobiliaria-Sur-cifra-negocio-millones_0_1112289030.html" title="El presidente de Inmobiliaria del Sur, Ricardo Pumar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/economia/presidente-Inmobiliaria-Sur-Ricardo-Pumar_1112298952_65479936_230x130.jpg" width="230" height="130" alt="El presidente de Inmobiliaria del Sur, Ricardo Pumar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/economia/Inmobiliaria-Sur-cifra-negocio-millones_0_1112289030.html" title="Inmobiliaria del Sur sube su cifra de negocio un 2,6% en 2016, hasta los 57,3 millones" >Inmobiliaria del Sur sube su cifra de negocio un 2,6% en 2016, hasta los 57,3 millones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/economia/guerra-financiera-Trump_1112298953_65479981_230x130.jpg">La guerra financiera de Trump</a>

                        <a href="/economia/guerra-financiera-Trump_0_1112289031.html" title="La guerra financiera de Trump" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/economia/guerra-financiera-Trump_1112298953_65479981_230x130.jpg" width="230" height="130" alt="La guerra financiera de Trump">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/economia/guerra-financiera-Trump_0_1112289031.html" title="La guerra financiera de Trump" >La guerra financiera de Trump</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Espana-encabeza-despliegue-generacion-Europa_0_1112289025.html" title="España encabeza en 2016    el despliegue de redes de nueva generación en Europa" >España encabeza en 2016    el despliegue de redes de nueva generación en Europa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Cepsa-registra-beneficio-neto-millones_0_1112289027.html" title="Cepsa registra un beneficio neto de 553 millones, un 7% menos que en 2015" >Cepsa registra un beneficio neto de 553 millones, un 7% menos que en 2015</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Iberdrola-repartira-millones-dividendos-comunidad_0_1112289029.html" title="Iberdrola repartirá 28 millones en dividendos en la comunidad" >Iberdrola repartirá 28 millones en dividendos en la comunidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/sindicatos-anuncian-movilizaciones-Abengoa-Inabensa_0_1112289032.html" title="Los sindicatos anuncian movilizaciones si Abengoa no explica el plan para Inabensa" >Los sindicatos anuncian movilizaciones si Abengoa no explica el plan para Inabensa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488009755 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Unicaja+Voleibol" title="Unicaja Voleibol">
                                    Unicaja Voleibol
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488009755 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/deportes/Miembros-nacionales-deportes-presentacion-Movistar_1112299006_65482367_230x130.jpg">Miembros de los equipos nacionales de deportes de invierno, tras la presentación del acuerdo con Movistar.</a>

                        <a href="/deportes/Movistar-principal-patrocinador-Sierra-Nevada_0_1112289133.html" title="Miembros de los equipos nacionales de deportes de invierno, tras la presentación del acuerdo con Movistar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/deportes/Miembros-nacionales-deportes-presentacion-Movistar_1112299006_65482367_230x130.jpg" width="230" height="130" alt="Miembros de los equipos nacionales de deportes de invierno, tras la presentación del acuerdo con Movistar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/deportes/Movistar-principal-patrocinador-Sierra-Nevada_0_1112289133.html" title="Movistar, principal patrocinador de Sierra Nevada" >Movistar, principal patrocinador de Sierra Nevada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/deportes/McLaren-Honda-MCL32-Fernando-Alonso_1112299003_65482232_230x130.jpg">El McLaren Honda MCL32, el nuevo monoplaza de Fernando Alonso.</a>

                        <a href="/deportes/Alonso-conoce-nuevo-bolido_0_1112289123.html" title="El McLaren Honda MCL32, el nuevo monoplaza de Fernando Alonso." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/deportes/McLaren-Honda-MCL32-Fernando-Alonso_1112299003_65482232_230x130.jpg" width="230" height="130" alt="El McLaren Honda MCL32, el nuevo monoplaza de Fernando Alonso.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/deportes/Alonso-conoce-nuevo-bolido_0_1112289123.html" title="Alonso ya conoce su nuevo bólido" >Alonso ya conoce su nuevo bólido</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Celta-medira-Krasnodar-octavos_0_1112289128.html" title="El Celta se medirá al Krasnodar en octavos" >El Celta se medirá al Krasnodar en octavos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/eliminatoria-Copa-cambio_0_1112289131.html" title="La eliminatoria de Copa que cambió todo" >La eliminatoria de Copa que cambió todo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/derbi-sevillano-antipodas_0_1112289136.html" title="Un derbi sevillano casi en las antípodas" >Un derbi sevillano casi en las antípodas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Baskonia-deshace-Efes-Perasovic_0_1112289126.html" title="El Baskonia se deshace ante el Efes de Perasovic" >El Baskonia se deshace ante el Efes de Perasovic</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488009755 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488009677 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/ocio/Martinez-Labella-Carnaval-Carlos-Rodriguez_1112299000_65482097_230x130.jpg">Ana Martínez Labella con la diosa del Carnaval (María del Mar Ferre) y la ninfa (Carlos Rodríguez).</a>

                        <a href="/ocio/Almeria-vivir-alegria-Carnaval-veneciano_0_1112289119.html" title="Ana Martínez Labella con la diosa del Carnaval (María del Mar Ferre) y la ninfa (Carlos Rodríguez)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/ocio/Martinez-Labella-Carnaval-Carlos-Rodriguez_1112299000_65482097_230x130.jpg" width="230" height="130" alt="Ana Martínez Labella con la diosa del Carnaval (María del Mar Ferre) y la ninfa (Carlos Rodríguez).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/ocio/Almeria-vivir-alegria-Carnaval-veneciano_0_1112289119.html" title="Almería se echa a la calle para vivir con alegría un Carnaval muy &#039;veneciano&#039;" >Almería se echa a la calle para vivir con alegría un Carnaval muy &#039;veneciano&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/ocio/Cultura-Antonio-Rodriguez-Martinez-Martin_1112299001_65482142_230x130.jpg">El diputado de Cultura, Antonio Jesús Rodríguez con Antonio Martínez, alcalde de Olula y Juan Manuel Martín.</a>

                        <a href="/ocio/VI-Curso-Figuracion-Realismo-Ibanez_0_1112289120.html" title="El diputado de Cultura, Antonio Jesús Rodríguez con Antonio Martínez, alcalde de Olula y Juan Manuel Martín." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/ocio/Cultura-Antonio-Rodriguez-Martinez-Martin_1112299001_65482142_230x130.jpg" width="230" height="130" alt="El diputado de Cultura, Antonio Jesús Rodríguez con Antonio Martínez, alcalde de Olula y Juan Manuel Martín.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/ocio/VI-Curso-Figuracion-Realismo-Ibanez_0_1112289120.html" title="El VI Curso de Figuración y Realismo se celebrará en mayo en el Museo Ibáñez" >El VI Curso de Figuración y Realismo se celebrará en mayo en el Museo Ibáñez</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Vanesa-Martin-Teatro-Auditorio-Roquetas_0_1112289121.html" title="Vanesa Martín presenta las canciones de &#039;Munay&#039; en el Teatro Auditorio de Roquetas" >Vanesa Martín presenta las canciones de &#039;Munay&#039; en el Teatro Auditorio de Roquetas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Carme-Chaparro-Premio-Primavera-Novela_0_1111989491.html" title="Carme Chaparro gana el Premio Primavera de Novela" >Carme Chaparro gana el Premio Primavera de Novela</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/herederos-Villaespesa-donan-bibliografico-Universidad_0_1111989065.html" title="Los herederos de Villaespesa donan su fondo bibliográfico a la Universidad" >Los herederos de Villaespesa donan su fondo bibliográfico a la Universidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Actividades-Andalucia-Alcazaba-Museo-Villaespesa_0_1111989048.html" title="Actividades por el Día de Andalucía en la Alcazaba, Museo y la Villaespesa" >Actividades por el Día de Andalucía en la Alcazaba, Museo y la Villaespesa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488009677 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488009718 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="http://www.elalmeria.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Robots_0_1112289160.html" title="Robots" >Robots</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/jose_aguilar/">José Aguilar</a>

      <a href="http://www.elalmeria.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_aguilar/">José Aguilar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_aguilar/">La esquina</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Urdangarin-va-rositas_0_1112289161.html" title="Urdangarín no se va de rositas" >Urdangarín no se va de rositas</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/opinion/tribuna/Dean-Baquet-New-York-Times_1112299017_65482850_151x151.jpg">Dean Baquet, director de New York Times</a>

                <a href="/opinion/tribuna/Dean-Baquet-New-York-Times_0_1112289149.html" title="Dean Baquet, director de New York Times" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/opinion/tribuna/Dean-Baquet-New-York-Times_1112299017_65482850_151x151.jpg" width="151" height="151" alt="Dean Baquet, director de New York Times" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel Peñalver</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/tribuna/Dean-Baquet-New-York-Times_0_1112289149.html" title="Dean Baquet, director de New York Times" >Dean Baquet, director de New York Times</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Purga-fiscal_0_1112289052.html" title="Purga fiscal" >Purga fiscal</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/guillermo_de_jorge/">Guillermo de Jorge</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Justos-pecadores_0_1112289153.html" title="Justos y pecadores" >Justos y pecadores</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_luis_sanchez_teruel/">José Luis Sánchez Teruel</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/fuerza-Andalucia_0_1112289156.html" title="La fuerza de Andalucía" >La fuerza de Andalucía</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_zapata/">Antonio Zapata</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Quesos-artesanos_0_1112289158.html" title="Quesos artesanos" >Quesos artesanos</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1488009718 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1488009759 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1488009818 -->
    
<!-- /mt = 1488009818 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/ocio/" title="Cultura" >Cultura</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Almería se echa a la calle para vivir con alegría un Carnaval muy &#039;veneciano&#039;</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Curro Verdegay realiz&oacute; un preg&oacute;n divertido y reivindicativo, en el que anim&oacute; a los almerienses a 'ser m&aacute;s valientes'</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Mar&iacute;a del Mar Ferre fue elegida Diosa del Carnaval con el disfraz 'Marengo' en homenaje a su abuelo fallecido</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/25/ocio/Martinez-Labella-Carnaval-Carlos-Rodriguez_1112299000_65482072_667x375.jpg">Ana Martínez Labella con la diosa del Carnaval (María del Mar Ferre) y la ninfa (Carlos Rodríguez).</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/25/ocio/Martinez-Labella-Carnaval-Carlos-Rodriguez_1112299000_65482072_667x375.jpg" width="667" height="375" alt="Ana Martínez Labella con la diosa del Carnaval (María del Mar Ferre) y la ninfa (Carlos Rodríguez).">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Ana Martínez Labella con la diosa del Carnaval (María del Mar Ferre) y la ninfa (Carlos Rodríguez).
        <wbr></wbr>

        
                            /
            
                            <span class="source">reportaje fotográfico: javier alonso</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    D. Martínez

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">25 Febrero, 2017 - 02:34h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elalmeria.es/ocio/Almeria-vivir-alegria-Carnaval-veneciano_0_1112289119.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.elalmeria.es/ocio/Almeria-vivir-alegria-Carnaval-veneciano_0_1112289119.html&amp;tw_p=tweetbutton&amp;url=http://www.elalmeria.es/_424c2f5f&amp;text=Almer%C3%ADa+se+echa+a+la+calle+para+vivir+con+alegr%C3%ADa+un+Carnaval+muy+%27veneciano%27&amp;via=elalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.elalmeria.es/ocio/Almeria-vivir-alegria-Carnaval-veneciano_0_1112289119.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/ocio/Almeria-vivir-alegria-Carnaval-veneciano_0_1112289119.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Almer&iacute;a se volc&oacute; con <i>Il Carnevale</i>, la fiesta en la calle organizada por el &Aacute;rea de Cultura del Ayuntamiento de Almer&iacute;a y FEMACA, para celebrar el Carnaval en la calle. A lo largo de la tarde y noche de ayer el Paseo de la ciudad se llen&oacute; de disfraces, almerienses, ni&ntilde;os y mayores, atracciones, pasacalles, m&uacute;sica, y m&uacute;ltiples actividades. 
</p><!-- Error including ssi --><p class="mce">La concejala de Cultura, Ana Mart&iacute;nez Labella, afirmaba que "los almerienses hemos salido a la calle a compartir la alegr&iacute;a de estas fiestas, en un fin de semana repleto de propuestas como la final de hoy en el Teatro Cervantes, y pantallas en el exterior para ver tambi&eacute;n la final, o el desfile del domingo".
</p><p class="mce">La elecci&oacute;n de Mar&iacute;a del Mar Ferre como Diosa del Carnaval fue el paso previo al preg&oacute;n por parte de Curro Verdegay, gerente del Teatro Cervantes y Kuver Producciones, que realiz&oacute; un preg&oacute;n divertido y reivindicativo, en el que anim&oacute; a ser atrevidos. "Mi vida cambi&oacute; el d&iacute;a que decid&iacute; ser m&aacute;s valiente, el d&iacute;a que decid&iacute; no arrepentirme de no hacer cosas, sino de hacerlas. Y eso es lo que os deseo a los carnavaleros y a los almerienses, que se&aacute;is m&aacute;s valientes, que os la jugu&eacute;is". 
</p><p class="mce">En el preg&oacute;n record&oacute; sus or&iacute;genes, "mi abuelo era 'pescaero' en la plaza, mi otro abuelo pasaba todo el d&iacute;a en el cami&oacute;n, mi padre siempre defendiendo la historia viva de esta ciudad y mi madre ha sido la mejor maestra que he conocido, en Pescader&iacute;a y La Chanca. Yo soy de barrio". Y continu&oacute; confesando que "el Carnaval es una de nuestras fiestas favoritas, nos convertimos en el superh&eacute;roe que m&aacute;s nos gusta, en la princesa del cuento, la ilusi&oacute;n y la fantas&iacute;a se apodera de nuestras vidas". En esta l&iacute;nea, se alegra de que "algo est&aacute; cambiando en el Carnaval. La calle comienza a despertar, la final ha vuelto al Cervantes, los carnavaleros comienzan a ponerse las pilas". 
</p><p class="mce">Y confes&oacute; que los almerienses debemos ser m&aacute;s autocr&iacute;ticos. "No me gusta esa gente que dice que en Almer&iacute;a nunca hay nada que hacer, no me gusta que tengamos miedo de hacer actividades en la calle porque cada vez hay m&aacute;s gente que se molesta, no me gusta que a veces exista mal rollo entre los carnavaleros". 
</p><p class="mce">Y sigui&oacute; lamentando la lentitud de toda la sociedad para poder resolver temas end&eacute;micos de Almer&iacute;a como la protecci&oacute;n de la Alcazaba, la llegada del AVE, un precio m&aacute;s econ&oacute;mico para viajar en avi&oacute;n a Madrid o la construcci&oacute;n del Materno Infantil.
</p><p class="mce">En la &uacute;ltima fase de su preg&oacute;n, regres&oacute; a la alegr&iacute;a. "Es hora de desconectar, de dejar los problemas a un lado y salir a la calle". 
</p><p class="mce"><i> Il Carnevale</i> comenz&oacute; con las canciones de los ni&ntilde;os m&aacute;s peque&ntilde;os, todos ellos alumnos del Aula Creativa de M&uacute;sica Tam Tam, que vestidos de gondoleros interpretaron con violines y otros instrumentos varios temas y concluyeron con una divertida chirigota. Le siguieron los superh&eacute;roes. Y paralelamente, en el EMMA, el Carnaval Infantil, con tres agrupaciones.
</p><p class="mce">Por la tarde, se celebr&oacute; la elecci&oacute;n de la Diosa de Carnaval, que gan&oacute; Mar&iacute;a del Mar Ferre con el disfraz <i>Marengo</i>. La diosa destacaba que "es un homenaje a mi abuelo Miguel Guijarro, pescador que falleci&oacute; recientemente. Las conchas que decoran el vestido las fue recogiendo en vida mi abuelo". La Ninfa fue para Carlos Rodr&iacute;guez, con un disfraz de <i>Candy Pop</i>. </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1488009731 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03574151";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1488009731 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de CULTURA
    <a class="lnk" href="http://www.elalmeria.es/ocio/" title="Ir a la sección Cultura »">  Ir a la sección Cultura »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/24/delibros/periodista-escritora-Carme-Chaparro_1111999294_65459050_208x117.jpg">La periodista y escritora Carme Chaparro.</a>

                        <a href="/ocio/Carme-Chaparro-Premio-Primavera-Novela_0_1111989491.html" title="La periodista y escritora Carme Chaparro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/24/delibros/periodista-escritora-Carme-Chaparro_1111999294_65459050_208x117.jpg" width="208" height="117" alt="La periodista y escritora Carme Chaparro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/ocio/Carme-Chaparro-Premio-Primavera-Novela_0_1111989491.html" title="Carme Chaparro gana el Premio Primavera de Novela" >Carme Chaparro gana el Premio Primavera de Novela</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/24/ocio/Despacho-Francisco-Villaespesa-Universidad-Almeria_1111998946_65443227_208x117.jpg">Despacho de Francisco Villaespesa que ha sido donado a la Universidad de Almería.</a>

                        <a href="/ocio/herederos-Villaespesa-donan-bibliografico-Universidad_0_1111989065.html" title="Despacho de Francisco Villaespesa que ha sido donado a la Universidad de Almería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/24/ocio/Despacho-Francisco-Villaespesa-Universidad-Almeria_1111998946_65443227_208x117.jpg" width="208" height="117" alt="Despacho de Francisco Villaespesa que ha sido donado a la Universidad de Almería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/ocio/herederos-Villaespesa-donan-bibliografico-Universidad_0_1111989065.html" title="Los herederos de Villaespesa donan su fondo bibliográfico a la Universidad" >Los herederos de Villaespesa donan su fondo bibliográfico a la Universidad</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/24/ocio/Actividad-Colegio-Virgen-Graciela-Zarate_1111998937_65442822_208x117.jpg">Actividad realizada ayer con alumnos del Colegio Virgen del Mar de Cabo de Gata impartida por Graciela Zárate.</a>

                        <a href="/ocio/Actividades-Andalucia-Alcazaba-Museo-Villaespesa_0_1111989048.html" title="Actividad realizada ayer con alumnos del Colegio Virgen del Mar de Cabo de Gata impartida por Graciela Zárate." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/24/ocio/Actividad-Colegio-Virgen-Graciela-Zarate_1111998937_65442822_208x117.jpg" width="208" height="117" alt="Actividad realizada ayer con alumnos del Colegio Virgen del Mar de Cabo de Gata impartida por Graciela Zárate.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/ocio/Actividades-Andalucia-Alcazaba-Museo-Villaespesa_0_1111989048.html" title="Actividades por el Día de Andalucía en la Alcazaba, Museo y la Villaespesa" >Actividades por el Día de Andalucía en la Alcazaba, Museo y la Villaespesa</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/24/ocio/Desfile-Carnaval-celebrado-pasado-animacion_1111998942_65443047_208x117.jpg">Desfile de Carnaval celebrado el pasado año donde hubo mucha animación.</a>

                        <a href="/ocio/alegria-Carnaval-llenaran-centro-Almeria_0_1111989060.html" title="Desfile de Carnaval celebrado el pasado año donde hubo mucha animación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/24/ocio/Desfile-Carnaval-celebrado-pasado-animacion_1111998942_65443047_208x117.jpg" width="208" height="117" alt="Desfile de Carnaval celebrado el pasado año donde hubo mucha animación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/ocio/alegria-Carnaval-llenaran-centro-Almeria_0_1111989060.html" title="La alegría y el color del Carnaval llenarán hoy el centro de Almería" >La alegría y el color del Carnaval llenarán hoy el centro de Almería</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/24/ocio/Presentacion-espectaculo_1111998939_65442912_208x117.jpg">Presentación del espectáculo.</a>

                        <a href="/ocio/Maestro-Padilla-acoge-espectaculo-almas_0_1111989054.html" title="Presentación del espectáculo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/24/ocio/Presentacion-espectaculo_1111998939_65442912_208x117.jpg" width="208" height="117" alt="Presentación del espectáculo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/ocio/Maestro-Padilla-acoge-espectaculo-almas_0_1111989054.html" title="El Maestro Padilla acoge hoy el espectáculo &#039;7 almas&#039;" >El Maestro Padilla acoge hoy el espectáculo &#039;7 almas&#039;</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/02/24/ocio/Guillermo-Jorge_1111998940_65442957_208x117.jpg">Guillermo de Jorge.</a>

                        <a href="/ocio/VI-Encuentro-Artes-Letras-Mediterraneo_0_1111989056.html" title="Guillermo de Jorge." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/02/24/ocio/Guillermo-Jorge_1111998940_65442957_208x117.jpg" width="208" height="117" alt="Guillermo de Jorge.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/ocio/VI-Encuentro-Artes-Letras-Mediterraneo_0_1111989056.html" title="El VI Encuentro de las Artes y de las Letras del Mediterráneo se celebrará entre abril y mayo" >El VI Encuentro de las Artes y de las Letras del Mediterráneo se celebrará entre abril y mayo</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1488009796 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724498,9724499,9724500",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1488009796 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170225_0359.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.elalmeria.es/usuarios/login.html?backURL=http://www.elalmeria.es/ocio/Almeria-vivir-alegria-Carnaval-veneciano_0_1112289119.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.elalmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170225_0359" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.elalmeria.es/usuarios/login.html?backURL=http://www.elalmeria.es/ocio/Almeria-vivir-alegria-Carnaval-veneciano_0_1112289119.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170225_0359.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1488009731 -->
<!-- mt = 1488009821 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526651, pId:4343187, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526651&pId=4343187&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724492",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1488009821 -->
<!-- /mt = 1488009731 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="http://static2.elalmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1488009759 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.elalmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1488009759 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1488009631 -->
<script src="http://static2.elalmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1488009631 -->

<!-- mt = 1488009759 -->
<!-- /mt = 1488009759 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9003000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9003000&rand=1858250945" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170225_0359" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170225_0359&rand=1020441651" />
</noscript>
</body>
</html>