<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>Más de 120 de alumnos en el primer curso de natación</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-07-12T05:07:34+02:00"/>
  <meta property="article:published_time" content="2017-07-12T02:32:00+02:00"/>
  <meta property="article:section" content="Vícar"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Junto al infantil se llevan a cabo clases de adultos  y de espalda, a los que acuden 30 personas"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="alumnos,primer,curso,natacion"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="alumnos, primer, curso, natacion"/>
  <meta property="og:description" content="Junto al infantil se llevan a cabo clases de adultos  y de espalda, a los que acuden 30 personas"/>
  <meta property="og:image" content="http://images.elalmeria.es/2017/07/12/provincia/vicar/Grupo-ninos-natacion-piscina-Cabanuelas_1153395054_70721836_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="Más de 120 de alumnos en el primer curso de natación"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.elalmeria.es/provincia/vicar/alumnos-primer-curso-natacion_0_1153385244.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Más de 120 de alumnos en el primer curso de natación - Vícar - Noticias, última hora, vídeos y fotos de Vícar"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Junto al infantil se llevan a cabo clases de adultos  y de espalda, a los que acuden 30 personas"/>
  <meta name="twitter:image" content="http://images.elalmeria.es/2017/07/12/provincia/vicar/Grupo-ninos-natacion-piscina-Cabanuelas_1153395054_70721836_640x360.jpg"/>
  <meta name="twitter:site" content="@elalmeria"/>
  <meta name="twitter:title" content="Más de 120 de alumnos en el primer curso de natación"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1499833180 -->
<link href="http://static2.elalmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=e9004307bbd09fc66efd97206675a2ad" rel="stylesheet" type="text/css" />
<!-- /mt = 1499833180 -->
    <!-- mt = 1499829406 -->
<!-- /mt = 1499829406 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Más de 120 de alumnos en el primer curso de natación",
    "alternativeHeadline": "Más de 120 de alumnos en el primer curso de natación",
    "articleSection": "Vícar",
        "author": [
		{"@type": "Person",
	    "name": "Diario de Almería"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "elalmeria.es",
	"url":   "http://www.elalmeria.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.elalmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-07-12T02:32:00+02:00",
    "dateModified": "2017-07-12T05:07:34+02:00",
    "url": "http://www.elalmeria.es/provincia/vicar/alumnos-primer-curso-natacion_0_1153385244.html",
    "mainEntityOfPage": "http://www.elalmeria.es/provincia/vicar/alumnos-primer-curso-natacion_0_1153385244.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.elalmeria.es/2017/07/12/provincia/vicar/Grupo-ninos-natacion-piscina-Cabanuelas_1153395054_70721840_409x230.jpg",
	    "width":  "409",
	    "height": "230"},		{"@type":  "ImageObject",
	    "url":    "http://images.elalmeria.es/2017/07/12/provincia/vicar/Grupo-ninos-natacion-piscina-Cabanuelas_1153395054_70721840_409x230.jpg",
	    "width":  "409",
	    "height": "230"}	    ]
            , "articleBody": "El primero  de los tres turnos de los cursos de Nataci&amp;oacute;n V&amp;iacute;car 2017, que acoge la piscina municipal de Las Caba&amp;ntilde;uelas, cumple su primera semana con un total de 125 alumnos, de ellos 95 ni&amp;ntilde;os y ni&amp;ntilde;as, que aprovechan las vacaciones estivales para aprender a nadar o perfeccionar los estilo.  Los cursos son impartidos por monitores especializados y se han consolidado como una de las principales actividades que se desarrollan en el municipio durante la temporada veraniega.Desde el Ayuntamiento han concretado que en este primer turno de nataci&amp;oacute;n, que se prolongar&amp;aacute; hasta el pr&amp;oacute;ximo d&amp;iacute;a 21, el n&amp;uacute;mero de participantes es muy similar al alcanzado en ediciones anteriores. Ya está abierto el plazo de inscripción para el segundo turno del 24 de julio al 11 de agostoRecuerdan que cada uno de los turnos de los cursillos es de quince d&amp;iacute;as y las clases se imparten de lunes a viernes, en horario de ma&amp;ntilde;ana, con una duraci&amp;oacute;n de 45 minutos para cada uno de los grupos.Tanto el alcalde de V&amp;iacute;car, Antonio Bonilla, como  la concejal titular del &amp;aacute;rea de Deportes, Vanesa Lidue&amp;ntilde;a, han valorado positivamente el n&amp;uacute;mero de inscritos en este primer curso. &quot;Estamos muy satisfechos con la participaci&amp;oacute;n tanto en lo que respecta a las que se imparten a los ni&amp;ntilde;os como a la cosechada en la actividad dirigida a los adultos, que en este primer mes de julio alcanza la treintena, con quince alumnos en la nataci&amp;oacute;n de adultos y otros quince en espalda&quot;, ha concretado el regidor. El precio establecido por alumno en cada uno de los cursos es 36 euros. A este primer turno han recordado que seguir&amp;aacute; un segundo, que se va a desarrollar del 24 de julio al 11 de agosto. Para &amp;eacute;ste ya se encuentra abierto el plazo de inscripci&amp;oacute;n, al igual que para el tercero de los cursos, que est&amp;aacute; programado del 14 de agosto al 1 de septiembre. Las inscripciones pueden realizarse en la Recepci&amp;oacute;n de la piscina municipal de Las Caba&amp;ntilde;uelas, o llamando al tel&amp;eacute;fono  950 55 35 35. Los cursos para mayores de 16 a&amp;ntilde;os se imparte los lunes y mi&amp;eacute;rcoles de 10:15 a 11:00 horas, mientras que el de espalda, tambi&amp;eacute;n para mayores de 16 a&amp;ntilde;os, tiene el mismo horario, pero las sesiones est&amp;aacute;n programadas para los martes y jueves. El primero tiene una cuota de 13 euros, y el segundo es de 26 euros."
    }
</script>

        <!-- mt = 1499833180 -->
<script type="text/javascript" src="http://static1.elalmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1499833180 -->

    <!-- mt = 1499829406 -->
<!-- /mt = 1499829406 -->
    

            <link rel="alternate" title="Vícar" href="/rss/section/2301/" type="application/rss+xml"/>
    
            <!-- mt = 1499829406 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/agregados', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/agregados',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/agregados',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/agregados',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/agregados',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/agregados',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/agregados',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/agregados',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/agregados',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1499829406 -->

            <link rel="amphtml" href="http://www.elalmeria.es/provincia/vicar/alumnos-primer-curso-natacion_0_1153385244.amp.html"/>
            <link rel="canonical" href="http://www.elalmeria.es/provincia/vicar/alumnos-primer-curso-natacion_0_1153385244.html"/>
            <link rel="alternate" href="http://m.elalmeria.es/provincia/vicar/alumnos-primer-curso-natacion_0_1153385244.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1499829407 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1499833191 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1499833191 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.elalmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1499833192 -->
<p class="timezone">
    <time class="datetime" datetime="2017/07/12">miércoles, 12 de julio, 2017</time>
</p><!-- /mt = 1499833192 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.elalmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.elalmeria.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.elalmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1499829727 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="http://static1.elalmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/provincia/vicar/">
                    Vícar
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1499829727 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1499833172 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/elalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.elalmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1499833172 -->
                <!-- mt = 1499833172 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499833225 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/almeria/Morales-Instituto-Andaluz-Geofisica-Granada_1153394757_70708525_230x130.jpg">José Morales, director del Instituto Andaluz de Geofísica ubicado en Granada.</a>

                        <a href="/almeria/terremoto-enero-podido-desencadenar-actuales_0_1153384796.html" title="José Morales, director del Instituto Andaluz de Geofísica ubicado en Granada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/almeria/Morales-Instituto-Andaluz-Geofisica-Granada_1153394757_70708525_230x130.jpg" width="230" height="130" alt="José Morales, director del Instituto Andaluz de Geofísica ubicado en Granada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/almeria/terremoto-enero-podido-desencadenar-actuales_0_1153384796.html" title="El &#039;duro&#039; terremoto de enero de 2016  ha podido desencadenar los actuales" >El &#039;duro&#039; terremoto de enero de 2016  ha podido desencadenar los actuales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/vivir/Traina-recupera-plaza-Olas_1153395053_70721797_230x130.jpg">La Traíña recupera la plaza de &#039;Las Olas&#039;</a>

                        <a href="/vivir/Traina-recupera-plaza-Olas_0_1153385243.html" title="La Traíña recupera la plaza de &#039;Las Olas&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/vivir/Traina-recupera-plaza-Olas_1153395053_70721797_230x130.jpg" width="230" height="130" alt="La Traíña recupera la plaza de &#039;Las Olas&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/vivir/Traina-recupera-plaza-Olas_0_1153385243.html" title="La Traíña recupera la plaza de &#039;Las Olas&#039;" >La Traíña recupera la plaza de &#039;Las Olas&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Reunion-Almeria-Alta-Velocidad-minisoterramiento_0_1153384702.html" title="Reunión en 15 días  de Almería Alta Velocidad para el minisoterramiento" >Reunión en 15 días  de Almería Alta Velocidad para el minisoterramiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/vivir/Rescatan-surfirta-derivaDesalojan-Gador-movimientos_0_1153385241.html" title="Rescatan a un surfirta que pasó 30 horas a la derivaDesalojan a unos vecinos de Gádor por movimientos" >Rescatan a un surfirta que pasó 30 horas a la derivaDesalojan a unos vecinos de Gádor por movimientos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Absuelven-narcos-escuchas-permitieron-detencion_0_1153384679.html" title="Absuelven a seis narcos al anular las escuchas que permitieron su detención" >Absuelven a seis narcos al anular las escuchas que permitieron su detención</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Mariano-Larrazabal-claves-agromarketing-empresas_0_1153384715.html" title="Mariano Larrazabal da claves de agromárketing a las empresas" >Mariano Larrazabal da claves de agromárketing a las empresas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499833225 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499833225 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/provincia/torneo-Pelota-refresca-programa-deportivo_1153395031_70720807_230x130.jpg">El torneo de Pelota refresca el programa deportivo de verano</a>

                        <a href="/provincia/torneo-Pelota-refresca-programa-deportivo_0_1153385223.html" title="El torneo de Pelota refresca el programa deportivo de verano" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/provincia/torneo-Pelota-refresca-programa-deportivo_1153395031_70720807_230x130.jpg" width="230" height="130" alt="El torneo de Pelota refresca el programa deportivo de verano">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/provincia/torneo-Pelota-refresca-programa-deportivo_0_1153385223.html" title="El torneo de Pelota refresca el programa deportivo de verano" >El torneo de Pelota refresca el programa deportivo de verano</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/provincia/Rosa-Maria-Cano-alcaldesa_1153395034_70720942_230x130.jpg">Rosa María Cano, alcaldesa.</a>

                        <a href="/provincia/oposicion-consigue-tramo-maritimo-cambie_0_1153385230.html" title="Rosa María Cano, alcaldesa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/provincia/Rosa-Maria-Cano-alcaldesa_1153395034_70720942_230x130.jpg" width="230" height="130" alt="Rosa María Cano, alcaldesa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/provincia/oposicion-consigue-tramo-maritimo-cambie_0_1153385230.html" title="La oposición no consigue que el tramo del paseo marítimo cambie" >La oposición no consigue que el tramo del paseo marítimo cambie</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Luz-AL-4300-A-7-Balanegra-Balerma_0_1153385231.html" title="Luz verde a las obras de mejora en la AL-4300 que comunica la A-7 con Balanegra y Balerma" >Luz verde a las obras de mejora en la AL-4300 que comunica la A-7 con Balanegra y Balerma</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Escuela-Marmol-trabaja-cualificacion-profesional_0_1153385225.html" title="La Escuela del Mármol trabaja en una cualificación profesional" >La Escuela del Mármol trabaja en una cualificación profesional</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Prohibido-perros-nudismo-carpas-caravanas_0_1153385234.html" title="Prohibido perros, nudismo, carpas y caravanas en la costa" >Prohibido perros, nudismo, carpas y caravanas en la costa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Guardia-Civil-desmantela-plantacion-marihuana_0_1153085317.html" title="La Guardia Civil desmantela una plantación &#039;indoor&#039; de marihuana con más de 3000 plantas" >La Guardia Civil desmantela una plantación &#039;indoor&#039; de marihuana con más de 3000 plantas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499833225 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499833225 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/finanzasyagricultura/Diego-Martinez-Cano-Jose-prensa_1153394981_70718556_230x130.jpg">Diego Martínez Cano y José Cano, ayer, en rueda de prensa.</a>

                        <a href="/finanzasyagricultura/Mercadeo-politico-agua_0_1153385185.html" title="Diego Martínez Cano y José Cano, ayer, en rueda de prensa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/finanzasyagricultura/Diego-Martinez-Cano-Jose-prensa_1153394981_70718556_230x130.jpg" width="230" height="130" alt="Diego Martínez Cano y José Cano, ayer, en rueda de prensa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Mercadeo-politico-agua_0_1153385185.html" title="Mercadeo  político del agua" >Mercadeo  político del agua</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/finanzasyagricultura/Cosentino-Center-Singapur_1153394969_70718016_230x130.jpg">Cosentino Center Singapur.</a>

                        <a href="/finanzasyagricultura/Cosentino-Singapur-servira-central-Asia_0_1153385136.html" title="Cosentino Center Singapur." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/finanzasyagricultura/Cosentino-Center-Singapur_1153394969_70718016_230x130.jpg" width="230" height="130" alt="Cosentino Center Singapur.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Cosentino-Singapur-servira-central-Asia_0_1153385136.html" title="Cosentino abre un &#039;center&#039; en Singapur  que servirá como sede central en Asia" >Cosentino abre un &#039;center&#039; en Singapur  que servirá como sede central en Asia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/beneficiarios-provisionales-ayudas-modernizacion-explotaciones_0_1153385124.html" title="318 beneficiarios provisionales de las ayudas a la modernización de explotaciones" >318 beneficiarios provisionales de las ayudas a la modernización de explotaciones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/BiorizonBiotech-informa-Hungria-bioestimulantes-microalgas_0_1153385128.html" title="BiorizonBiotech informa en Hungría de bioestimulantes a base de microalgas para el agro" >BiorizonBiotech informa en Hungría de bioestimulantes a base de microalgas para el agro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/flota-espada-recibira-ayudas-paradas_0_1153385144.html" title="La flota de atún rojo y pez espada recibirá ayudas por las paradas" >La flota de atún rojo y pez espada recibirá ayudas por las paradas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Slow-Love-millones-Isabel-Jimenez_0_1153385189.html" title="Slow Love factura 1,5 millones con Isabel Jiménez de la mano" >Slow Love factura 1,5 millones con Isabel Jiménez de la mano</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499833225 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499833225 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/08/agriculturadealmeria/Francisco-Gongora-Hortiespana-Colomina-Coexphal_1152194801_70591877_230x130.jpg">Francisco Góngora (Hortiespaña) y Juan Colomina (Coexphal).</a>

                        <a href="/agriculturadealmeria/productivo-proporciona-impacto-positivo-ambiente_0_1152184828.html" title="Francisco Góngora (Hortiespaña) y Juan Colomina (Coexphal)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/08/agriculturadealmeria/Francisco-Gongora-Hortiespana-Colomina-Coexphal_1152194801_70591877_230x130.jpg" width="230" height="130" alt="Francisco Góngora (Hortiespaña) y Juan Colomina (Coexphal).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/productivo-proporciona-impacto-positivo-ambiente_0_1152184828.html" title="Un modelo productivo que proporciona  un impacto positivo en el medio ambiente" >Un modelo productivo que proporciona  un impacto positivo en el medio ambiente</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/08/agriculturadealmeria/reglamento-europeo-ayudas-consecuencia-hortalizas_1152194790_70591405_230x130.jpg">El nuevo reglamento europeo de ayudas como consecuencia del veto ruso ha dejado fuera a las hortalizas.</a>

                        <a href="/agriculturadealmeria/hortalizas-quedan-ayudas-Bveto-rusoB_0_1152184810.html" title="El nuevo reglamento europeo de ayudas como consecuencia del veto ruso ha dejado fuera a las hortalizas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/08/agriculturadealmeria/reglamento-europeo-ayudas-consecuencia-hortalizas_1152194790_70591405_230x130.jpg" width="230" height="130" alt="El nuevo reglamento europeo de ayudas como consecuencia del veto ruso ha dejado fuera a las hortalizas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/hortalizas-quedan-ayudas-Bveto-rusoB_0_1152184810.html" title="Las hortalizas se quedan fuera de las ayudas por el veto ruso" >Las hortalizas se quedan fuera de las ayudas por el veto ruso</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Biorizon-Biotech-Cordoba-proyecto-Sabana_0_1152184797.html" title="Biorizon Biotech informa en Córdoba sobre los avances del proyecto Sabana" >Biorizon Biotech informa en Córdoba sobre los avances del proyecto Sabana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Cristalplant-refuerza-estrategia-excelencia-RRHH_0_1152184802.html" title="Cristalplant refuerza su estrategia de excelencia en los RRHH" >Cristalplant refuerza su estrategia de excelencia en los RRHH</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Salvar-campana-BdesaladaB-millones-Andarax_0_1152184816.html" title="Salvar la campaña con agua desalada le cuesta 9,5 millones al Bajo Andarax" >Salvar la campaña con agua desalada le cuesta 9,5 millones al Bajo Andarax</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Presentan-investigacion-Bposcosecha-Ben-hortalizas_0_1150084985.html" title="Presentan los avances en investigación de poscosecha en frutas y hortalizas" >Presentan los avances en investigación de poscosecha en frutas y hortalizas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499833225 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499833225 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/andalucia/Maria-Nunez-Bolanos-Prado-Sevilla_1153394655_70703911_230x130.jpg">La juez María Núñez Bolaños, en su despacho de los juzgados del Prado de Sevilla.</a>

                        <a href="/andalucia/Bolanos-Fiscalia-acusan-PP-generales_0_1153384657.html" title="La juez María Núñez Bolaños, en su despacho de los juzgados del Prado de Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/andalucia/Maria-Nunez-Bolanos-Prado-Sevilla_1153394655_70703911_230x130.jpg" width="230" height="130" alt="La juez María Núñez Bolaños, en su despacho de los juzgados del Prado de Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/andalucia/Bolanos-Fiscalia-acusan-PP-generales_0_1153384657.html" title="Bolaños y la Fiscalía acusan al  PP de buscar causas generales" >Bolaños y la Fiscalía acusan al  PP de buscar causas generales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/andalucia/Velez-Malaga-ocurrieron-precintada-Policia-Nacional_1153394693_70705623_230x130.jpg">La vivienda de Vélez-Málaga donde ocurrieron los hechos, tras ser precintada por la Policía Nacional.</a>

                        <a href="/andalucia/hombre-entrega-matado-punaladas-Velez-Malaga_0_1153384698.html" title="La vivienda de Vélez-Málaga donde ocurrieron los hechos, tras ser precintada por la Policía Nacional." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/andalucia/Velez-Malaga-ocurrieron-precintada-Policia-Nacional_1153394693_70705623_230x130.jpg" width="230" height="130" alt="La vivienda de Vélez-Málaga donde ocurrieron los hechos, tras ser precintada por la Policía Nacional.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/andalucia/hombre-entrega-matado-punaladas-Velez-Malaga_0_1153384698.html" title="Un hombre se entrega tras haber matado a puñaladas a su madre en Vélez-Málaga" >Un hombre se entrega tras haber matado a puñaladas a su madre en Vélez-Málaga</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Investigan-farmaceutica-Jerez-cadaver-aparecio_0_1153384681.html" title="Investigan la muerte de una farmacéutica de Jerez cuyo cadáver apareció en su coche" >Investigan la muerte de una farmacéutica de Jerez cuyo cadáver apareció en su coche</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Picardo-garantiza-derechos-espanoles-Gibraltar_0_1153384693.html" title="Picardo garantiza los derechos de  los españoles en Gibraltar" >Picardo garantiza los derechos de  los españoles en Gibraltar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Buena-planteamiento-Manuel-Chaves-articulo_0_1153384661.html" title="Buena acogida al planteamiento de Manuel Chaves sobre el artículo 155" >Buena acogida al planteamiento de Manuel Chaves sobre el artículo 155</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Gobierno-rechaza-propuestas-PP-Sucesiones_0_1153384662.html" title="El Gobierno rechaza dos propuestas de ley del PP sobre Sucesiones" >El Gobierno rechaza dos propuestas de ley del PP sobre Sucesiones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499833225 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.elalmeria.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499833225 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/economia/grupo-viajeros-aeropuerto-Malaga_1153394837_70712115_230x130.jpg">Un grupo de viajeros en el aeropuerto de Málaga.</a>

                        <a href="/economia/espanoles-ahorrarian-millones-compraran-anticipacion_0_1153384896.html" title="Un grupo de viajeros en el aeropuerto de Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/economia/grupo-viajeros-aeropuerto-Malaga_1153394837_70712115_230x130.jpg" width="230" height="130" alt="Un grupo de viajeros en el aeropuerto de Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/economia/espanoles-ahorrarian-millones-compraran-anticipacion_0_1153384896.html" title="Los españoles ahorrarían 85 millones al año si compraran vuelos con anticipación" >Los españoles ahorrarían 85 millones al año si compraran vuelos con anticipación</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/economia/Economia-Guindos-Finanzas-Luxemburgo-Gramegna_1153394812_70711005_230x130.jpg">El ministro de Economía español, Luis de Guindos, el de Finanzas de Luxemburgo, Pierre Gramegna, y su homólogo italiano, Pier Carlo Padoan, ayer durante la reunión del Ecofín.</a>

                        <a href="/economia/Bruselas-resiste-publicar-resolucion-Popular_0_1153384863.html" title="El ministro de Economía español, Luis de Guindos, el de Finanzas de Luxemburgo, Pierre Gramegna, y su homólogo italiano, Pier Carlo Padoan, ayer durante la reunión del Ecofín." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/economia/Economia-Guindos-Finanzas-Luxemburgo-Gramegna_1153394812_70711005_230x130.jpg" width="230" height="130" alt="El ministro de Economía español, Luis de Guindos, el de Finanzas de Luxemburgo, Pierre Gramegna, y su homólogo italiano, Pier Carlo Padoan, ayer durante la reunión del Ecofín.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/economia/Bruselas-resiste-publicar-resolucion-Popular_0_1153384863.html" title="Bruselas se resiste a publicar el informe que llevó a la resolución del Popular" >Bruselas se resiste a publicar el informe que llevó a la resolución del Popular</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Barcelona-operadores-turisticos-visitantes-pernoctan_0_1153384846.html" title="Barcelona creará una tasa a operadores turísticos para visitantes que no pernoctan" >Barcelona creará una tasa a operadores turísticos para visitantes que no pernoctan</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Comision-Europea-confirma-crecimiento-continente_0_1153384886.html" title="La Comisión Europea confirma el crecimiento en el continente" >La Comisión Europea confirma el crecimiento en el continente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/plazas-Italia-Costa-Sol-creceran_0_1153384890.html" title="Las plazas de avión de Italia a la Costa del Sol crecerán un 28% este año" >Las plazas de avión de Italia a la Costa del Sol crecerán un 28% este año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/UE-decision-liquidacion-canaliza-Justicia_0_1153384888.html" title="La UE dice que tomó la decisión de la liquidación y canaliza las demandas a la Justicia europea" >La UE dice que tomó la decisión de la liquidación y canaliza las demandas a la Justicia europea</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499833225 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Unicaja+Voleibol" title="Unicaja Voleibol">
                                    Unicaja Voleibol
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499833225 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/deportes/Jose-Manuel-Moreno-Perinan-ayer_1153394832_70711876_230x130.jpg">José Manuel Moreno Periñán, ayer.</a>

                        <a href="/deportes/Raton-quiere-competir-Tokio_0_1153384892.html" title="José Manuel Moreno Periñán, ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/deportes/Jose-Manuel-Moreno-Perinan-ayer_1153394832_70711876_230x130.jpg" width="230" height="130" alt="José Manuel Moreno Periñán, ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/deportes/Raton-quiere-competir-Tokio_0_1153384892.html" title="Ratón quiere competir en Tokio 2020" >Ratón quiere competir en Tokio 2020</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/deportes/Caixabank-recompensa-medallistas-Barcelona_1153394904_70715088_230x130.jpg">Caixabank recompensa a los medallistas de Barcelona 92</a>

                        <a href="/deportes/Caixabank-recompensa-medallistas-Barcelona_0_1153385027.html" title="Caixabank recompensa a los medallistas de Barcelona 92" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/deportes/Caixabank-recompensa-medallistas-Barcelona_1153394904_70715088_230x130.jpg" width="230" height="130" alt="Caixabank recompensa a los medallistas de Barcelona 92">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/deportes/Caixabank-recompensa-medallistas-Barcelona_0_1153385027.html" title="Caixabank recompensa a los medallistas de Barcelona 92" >Caixabank recompensa a los medallistas de Barcelona 92</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Nadal-dolor-derrota-sabor-futuro_0_1153384986.html" title="Nadal, entre  el dolor  de la derrota  y el sabor del buen futuro" >Nadal, entre  el dolor  de la derrota  y el sabor del buen futuro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Javi-Abad-trae-bronces-Nacional_0_1153385075.html" title="Javi Abad se trae tres bronces del Nacional" >Javi Abad se trae tres bronces del Nacional</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Ruben-Alcaraz-refuerzo-empaque-medular_0_1153385090.html" title="Rubén Alcaraz, cuarto refuerzo para dotar de empaque a la medular" >Rubén Alcaraz, cuarto refuerzo para dotar de empaque a la medular</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Abenza-cambia-filial-Balona_0_1153384814.html" title="Abenza cambia el filial por la Balona" >Abenza cambia el filial por la Balona</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499833225 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499833225 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/ocio/Estrella-Morente_1153394840_70712231_230x130.jpg">Estrella Morente.</a>

                        <a href="/ocio/Almeria-Festival-Flamenco-constelacion-estrellas_0_1153384900.html" title="Estrella Morente." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/ocio/Estrella-Morente_1153394840_70712231_230x130.jpg" width="230" height="130" alt="Estrella Morente.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/ocio/Almeria-Festival-Flamenco-constelacion-estrellas_0_1153384900.html" title="Almería se prepara para celebrar el Festival de Flamenco con una constelación de estrellas" >Almería se prepara para celebrar el Festival de Flamenco con una constelación de estrellas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/ocio/Actuacion-Orquesta-Escuela-Municipal-Musica_1153394877_70713888_230x130.jpg">Actuación de la Joven Orquesta y Coro de la Escuela Municipal de Música.</a>

                        <a href="/ocio/Joven-Orquesta-Escuela-Municipal-Musica_0_1153384952.html" title="Actuación de la Joven Orquesta y Coro de la Escuela Municipal de Música." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/ocio/Actuacion-Orquesta-Escuela-Municipal-Musica_1153394877_70713888_230x130.jpg" width="230" height="130" alt="Actuación de la Joven Orquesta y Coro de la Escuela Municipal de Música.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/ocio/Joven-Orquesta-Escuela-Municipal-Musica_0_1153384952.html" title="La Joven Orquesta y el Coro de la Escuela Municipal de Música" >La Joven Orquesta y el Coro de la Escuela Municipal de Música</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Ejido-ofrece-extensa-programacion-verano_0_1153384919.html" title="El Ejido ofrece una extensa programación de cine durante el verano" >El Ejido ofrece una extensa programación de cine durante el verano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Antonio-Collado-reciclaje-articulos-Alfareros_0_1153384878.html" title="Antonio Collado e hijos llenan del arte del reciclaje y artículos &#039;vintage&#039; la sala Alfareros" >Antonio Collado e hijos llenan del arte del reciclaje y artículos &#039;vintage&#039; la sala Alfareros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Brian-Palma-supervisa-Domino-capital_0_1153384910.html" title="Brian de Palma supervisa cada escena del rodaje de &#039;Domino&#039; en la capital" >Brian de Palma supervisa cada escena del rodaje de &#039;Domino&#039; en la capital</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Cuevas-celebra-primera-Feria-Libro_0_1153384915.html" title="Cuevas celebra esta semana la primera edición de su Feria del Libro" >Cuevas celebra esta semana la primera edición de su Feria del Libro</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499833225 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499833172 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="http://www.elalmeria.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Regueton_0_1153385216.html" title="Reguetón" >Reguetón</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/fco-_sanchez_collantes/">Fco. Sánchez Collantes</a>

      <a href="http://www.elalmeria.es/fco-_sanchez_collantes/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Fco-_Sanchez_Collantes.jpg?hash=82086df4f31c4613a285caffb4e826a54f9c5b67" width="151" height="151" alt="Fco. Sánchez Collantes">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/fco-_sanchez_collantes/">Fco. Sánchez Collantes</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/fco-_sanchez_collantes/">Abierto de Noche</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Wild-side_0_1153385219.html" title="Wild side" >Wild side</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/opinion/tribuna/Plan-Constantina_1153395024_70720545_151x151.jpg">El Plan Constantina</a>

                <a href="/opinion/tribuna/Plan-Constantina_0_1153385210.html" title="El Plan Constantina" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/opinion/tribuna/Plan-Constantina_1153395024_70720545_151x151.jpg" width="151" height="151" alt="El Plan Constantina" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>jUAN  cASTILLA</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/tribuna/Plan-Constantina_0_1153385210.html" title="El Plan Constantina" >El Plan Constantina</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_guerrero/">Antonio Guerrero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Estupideces_0_1153385204.html" title="Estupideces" >Estupideces</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique_de_amo_artero/">Enrique de Amo Artero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/mediocridad-media_0_1153385212.html" title="La mediocridad de la media" >La mediocridad de la media</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ramon_parra/">José Ramón Parra</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/palabra_0_1153385214.html" title="La palabra" >La palabra</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_joaquin_leon_9/">José Joaquín León</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Mujeres-alquiler_0_1153085168.html" title="Mujeres  de alquiler" >Mujeres  de alquiler</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1499833172 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1499833172 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1499833172 -->
<!-- /mt = 1499833172 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/provincia/vicar/" title="Vícar" >Vícar</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Más de 120 de alumnos en el primer curso de natación</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Junto al infantil se llevan a cabo clases de adultos  y de espalda, a los que acuden 30 personas</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/12/provincia/vicar/Grupo-ninos-natacion-piscina-Cabanuelas_1153395054_70721817_667x375.jpg">Grupo de niños en el curso de natación en la piscina de Las Cabañuelas.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/12/provincia/vicar/Grupo-ninos-natacion-piscina-Cabanuelas_1153395054_70721817_667x375.jpg" width="667" height="375" alt="Grupo de niños en el curso de natación en la piscina de Las Cabañuelas.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Grupo de niños en el curso de natación en la piscina de Las Cabañuelas.
        <wbr></wbr>

        
                            /
            
                            <span class="source">diario de Almería</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Redacción

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">12 Julio, 2017 - 02:32h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elalmeria.es/provincia/vicar/alumnos-primer-curso-natacion_0_1153385244.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.elalmeria.es/provincia/vicar/alumnos-primer-curso-natacion_0_1153385244.html&amp;tw_p=tweetbutton&amp;url=http://www.elalmeria.es/_44bf431c&amp;text=M%C3%A1s+de+120+de+alumnos+en+el+primer+curso+de+nataci%C3%B3n&amp;via=elalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.elalmeria.es/provincia/vicar/alumnos-primer-curso-natacion_0_1153385244.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El primero  de los tres turnos de los cursos de Nataci&oacute;n V&iacute;car 2017, que acoge la piscina municipal de Las Caba&ntilde;uelas, cumple su primera semana con un total de 125 alumnos, de ellos 95 ni&ntilde;os y ni&ntilde;as, que aprovechan las vacaciones estivales para aprender a nadar o perfeccionar los estilo.  Los cursos son impartidos por monitores especializados y se han consolidado como una de las principales actividades que se desarrollan en el municipio durante la temporada veraniega.
</p><p class="mce">Desde el Ayuntamiento han concretado que en este primer turno de nataci&oacute;n, que se prolongar&aacute; hasta el pr&oacute;ximo d&iacute;a 21, el n&uacute;mero de participantes es muy similar al alcanzado en ediciones anteriores. 
</p><!-- mt = 1499829406 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1499829406 -->
<blockquote class="blockquote inset-auto">
    <figure><p>Ya est&aacute; abierto el plazo de inscripci&oacute;n para el segundo turno del 24 de julio al 11 de agosto</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">Recuerdan que cada uno de los turnos de los cursillos es de quince d&iacute;as y las clases se imparten de lunes a viernes, en horario de ma&ntilde;ana, con una duraci&oacute;n de 45 minutos para cada uno de los grupos.
</p><p class="mce">Tanto el alcalde de V&iacute;car, Antonio Bonilla, como  la concejal titular del &aacute;rea de Deportes, Vanesa Lidue&ntilde;a, han valorado positivamente el n&uacute;mero de inscritos en este primer curso. "Estamos muy satisfechos con la participaci&oacute;n tanto en lo que respecta a las que se imparten a los ni&ntilde;os como a la cosechada en la actividad dirigida a los adultos, que en este primer mes de julio alcanza la treintena, con quince alumnos en la nataci&oacute;n de adultos y otros quince en espalda", ha concretado el regidor. 
</p><p class="mce">El precio establecido por alumno en cada uno de los cursos es 36 euros. A este primer turno han recordado que seguir&aacute; un segundo, que se va a desarrollar del 24 de julio al 11 de agosto. Para &eacute;ste ya se encuentra abierto el plazo de inscripci&oacute;n, al igual que para el tercero de los cursos, que est&aacute; programado del 14 de agosto al 1 de septiembre. Las inscripciones pueden realizarse en la Recepci&oacute;n de la piscina municipal de Las Caba&ntilde;uelas, o llamando al tel&eacute;fono  950 55 35 35. 
</p><p class="mce">Los cursos para mayores de 16 a&ntilde;os se imparte los lunes y mi&eacute;rcoles de 10:15 a 11:00 horas, mientras que el de espalda, tambi&eacute;n para mayores de 16 a&ntilde;os, tiene el mismo horario, pero las sesiones est&aacute;n programadas para los martes y jueves. El primero tiene una cuota de 13 euros, y el segundo es de 26 euros.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1499829406 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03574151";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1499829406 -->
                        <!-- mt = 1499829776 -->
<!-- /mt = 1499829776 -->
                        <!-- mt = 1499833194 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724498,9724499,9724500",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1499833194 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170712_0594.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.elalmeria.es/usuarios/login.html?backURL=http://www.elalmeria.es/provincia/vicar/alumnos-primer-curso-natacion_0_1153385244.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.elalmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170712_0594" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.elalmeria.es/usuarios/login.html?backURL=http://www.elalmeria.es/provincia/vicar/alumnos-primer-curso-natacion_0_1153385244.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170712_0594.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1499829406 -->
<!-- mt = 1499833103 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724492",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">

 <script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162106, pageId: 817810, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {
          ADM_PL = {tp:"sp", wId:526651, pId:4343187, rank:1, width:300, height:250, pbId:173, clk:""};
          window._Admeta=window._Admeta||{};
          (function(){
            ADM_PL.tagId="sas_53828";
            window._Admeta.aTags=window._Admeta.aTags||[];
            window._Admeta.aTags.push(ADM_PL);
            if(window.Admeta&&window.Admeta.processAsync) window.Admeta.processAsync();
            else if(window._Admeta.aTags.length==1){
              var ajs=document.createElement("script");
              ajs.async=true;
              ajs.type="text/javascript";
              ajs.src="http://s.atemda.com/Admeta.js";
              var node=document.getElementsByTagName("script")[0];
              node.parentNode.insertBefore(ajs, node);
            }
          })();
        }
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1499833103 -->
<!-- /mt = 1499829406 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="http://static2.elalmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1499833172 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.elalmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1499833172 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1499833191 -->
<script src="http://static2.elalmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1499833191 -->

<!-- mt = 1499833172 -->
<!-- /mt = 1499833172 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2301" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2301&rand=181198205" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170712_0594" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170712_0594&rand=1210308315" />
</noscript>
</body>
</html>