<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b" rel="shortcut icon" type="image/x-icon">

    <title>La ratonera</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-08-30T05:03:28+02:00"/>
  <meta property="article:published_time" content="2017-08-30T02:33:00+02:00"/>
  <meta property="article:section" content="Artículos"/>
  <meta name="author" content="Diario de Almeria"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Decía Ortega hace casi un siglo que el de Cataluña era un asunto irresoluble. Se quedó corto don José"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="ratonera"/>
  <meta name="locality" content="Almería, España"/>
  <meta name="news_keywords" content="ratonera"/>
  <meta property="og:description" content="Decía Ortega hace casi un siglo que el de Cataluña era un asunto irresoluble. Se quedó corto don José"/>
  <meta property="og:image" content="http://www.elalmeria.es/static/JOLContent/images/almeria.png"/>
  <meta property="og:site_name" content="Diario de Almería"/>
  <meta property="og:title" content="La ratonera"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.html"/>
  <meta name="organization" content="Diario de Almeria"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La ratonera - Artículos - Noticias, última hora, vídeos y fotos de Artículos"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Decía Ortega hace casi un siglo que el de Cataluña era un asunto irresoluble. Se quedó corto don José"/>
  <meta name="twitter:site" content="@elalmeria"/>
  <meta name="twitter:title" content="La ratonera"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1504072840 -->
<link href="http://static2.elalmeria.es/static/BB3HTML/css/elalmeria.joly.min.css?hash=79ff86bc03c324afedcfc2d31deaef6f" rel="stylesheet" type="text/css" />
<!-- /mt = 1504072840 -->
    <!-- mt = 1504072374 -->
<!-- /mt = 1504072374 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "La ratonera",
    "url": "http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.elalmeria.es/static/JOLContent/images/almeria.png",
            "width": "378",
            "height": "378"
        }
    ],
    "datePublished": "2017-08-30T02:33:00+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Eduardo Osborne",
            "url": "http://www.elalmeria.es/eduardo_osborne/",
            "sameAs": [
                "http://www.elalmeria.es/rss/eduardo_osborne/"
            ],
            "image": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "http://www.diariodesevilla.es/2016/10/12/Eduardo_Osborne.jpg?hash=a2ac8055fdd7a3db063c1aec5aef29d16108d7ae",
                "width": "136",
                "height": "136"
            }
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.elalmeria.es",
        "url": "http://www.elalmeria.es",
        "sameAs": [
            "http://www.elalmeria.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.elalmeria.es/2016/10/19/diariodealmeria.png?hash=f52829ca60cf134a4cd4c1fe6bafb00b0fc4193b",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2017-08-30T05:03:28+02:00",
    "mainEntityOfPage": "http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.html",
    "alternativeHeadline": "Dec\u00eda Ortega hace casi un siglo que el de Catalu\u00f1a era un asunto irresoluble. Se qued\u00f3 corto don Jos\u00e9",
    "articleSection": "Art\u00edculos",
    "articleBody": "Lo suyo ser\u00eda escribir hoy alguna cosa sobre el reencuentro, y no s\u00f3lo con los lectores, sino tambi\u00e9n con nosotros mismos, con los hogares recuperados que todav\u00eda huelen a vac\u00edo, con el sill\u00f3n de oreja, con nuestros libros de cabecera, con los sonidos de la peque\u00f1a radio a primera hora de la ma\u00f1ana, con esos lugares cotidianos que parecen olvidados despu\u00e9s de tanto tiempo. Es tan largo el verano y pesado como un adolescente sin hora, que llega un momento en que uno echa de menos la dictadura del despertador y la rutina del d\u00eda a d\u00eda.La actualidad, sin embargo, no est\u00e1 por la labor, y el oto\u00f1o todav\u00eda no estrenado se presenta calentito. Han pasado ya algunos d\u00edas, pero todav\u00eda no salimos del asombro de lo bajo que puede caer un pueblo que pierde el norte buscando su destino. Lo que ocurri\u00f3 el otro d\u00eda en la manifestaci\u00f3n de Barcelona fue posiblemente lo m\u00e1s vergonzoso que se recuerda en democracia. M\u00e1s que un problema de legalidad, que tambi\u00e9n, es sobre todo un asunto de irresponsabilidad, y de dignidad. El jefe del Estado en la cabecera de la marcha junto al presidente del Gobierno, dejados all\u00ed a su suerte en aquella ratonera, bien a tiro de los insultos de la plebe a la que, parad\u00f3jicamente, mostraban su apoyo en aquellos duros momentos.Ha sido todo tan grotesco, ha sido tanta la deslealtad demostrada por las autoridades catalanas, y son tantos los silencios miserables que atronan en las conciencias, que hasta el brutal ataque yihadista en la calle m\u00e1s emblem\u00e1tica de la ciudad ante miles de personas indefensas ha quedado en segundo plano. Es tal la asquerosa politizaci\u00f3n de cualquier cosa ya en Espa\u00f1a, que se puede montar una megamanifestaci\u00f3n contra el terrorismo\u2026 y echarles la culpa a todos menos a los terroristas. \u00bfPues no dice Pablo Iglesias que todo fue por la guerra de Iraq?   Dec\u00eda Ortega hace casi un siglo que el de Catalu\u00f1a era un asunto irresoluble. Se qued\u00f3 corto don Jos\u00e9: es un asunto irresoluble, irrazonable\u2026 y ya hasta irrespirable. Llega un l\u00edmite que lo que pide el cuerpo es la celebraci\u00f3n de una vez del dichoso refer\u00e9ndum, que les den puerta, y all\u00ed se queden con su Puigdemont, su Colau y su Guardiola. Claro que es mala soluci\u00f3n para todos y para nosotros primero, y seguro que pagan justos por pecadores, pero no estar\u00eda de m\u00e1s que algunos justos se pronunciaran de vez en cuando y ayudaran a encontrar la salida de esta otra ratonera. "
}
</script>
        <!-- mt = 1504072840 -->
<script type="text/javascript" src="http://static2.elalmeria.es/static/BB3HTML/js/elalmeria.joly.min.js?hash=485b898ca04a832df92a37eb7ce5c45a"></script>
<!-- /mt = 1504072840 -->

    <!-- mt = 1504072374 -->
<!-- /mt = 1504072374 -->
    

            <link rel="alternate" title="Artículos" href="/rss/section/9010001/" type="application/rss+xml"/>
    
            <!-- mt = 1504072374 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/ela/opinion', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/ela/opinion',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/ela/opinion',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1504072374 -->

            <link rel="amphtml" href="http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.amp.html"/>
            <link rel="canonical" href="http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.html"/>
            <link rel="alternate" href="http://m.elalmeria.es/eduardo_osborne/ratonera_0_1168083477.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NFF8PB');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627315']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1504062459 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1504072772 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFF8PB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1504072772 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.elalmeria.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1504072832 -->
<p class="timezone">
    <time class="datetime" datetime="2017/08/30">miércoles, 30 de agosto, 2017</time>
</p><!-- /mt = 1504072832 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.elalmeria.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.elalmeria.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.elalmeria.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1504072375 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Almería" rel="home">
            <img class="logo" src="http://static1.elalmeria.es/static/BB3HTML/images/header-site-logo.svg?hash=370ed556a2b382569d5f3ce033135219" alt="Diario de Almería" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/opinion/articulos/">
                    Artículos
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1504072375 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1504072854 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/elalmeria/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/elalmeria"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/almeria/" title="Almeria">
                                    Almeria
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeria/" title="Almeria">
                                                            Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                                            Finanzas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agriculturadealmeria/" title="AGR Almeria">
                                                            AGR Almeria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/universidaddealmeria/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                                            El Ejido
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                                            Roquetas de Mar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/adra/" title="Adra">
                                                            Adra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                                            Huércal de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                                            Huércal Overa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                                            Níjar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                                            Vícar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/almeriacf/" title="UD Almería">
                                                            UD Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología" target="_blank">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.elalmeria.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/almeria" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.elalmeria.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/almeria" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1504072854 -->
                <!-- mt = 1504072854 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/almeria/" title="Almería">
            Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504072765 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/almeria/XII-Ruta-Cicloturista-Calar-Alto_1168093584_72151945_230x130.jpg">Una imagen de la XII Ruta Cicloturista a Calar Alto.</a>

                        <a href="/almeria/Vuelta-pone-Almeria-turismo-ciclismo_0_1168083758.html" title="Una imagen de la XII Ruta Cicloturista a Calar Alto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/almeria/XII-Ruta-Cicloturista-Calar-Alto_1168093584_72151945_230x130.jpg" width="230" height="130" alt="Una imagen de la XII Ruta Cicloturista a Calar Alto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/almeria/Vuelta-pone-Almeria-turismo-ciclismo_0_1168083758.html" title="La Vuelta pone en el mapa de Almería el turismo del ciclismo" >La Vuelta pone en el mapa de Almería el turismo del ciclismo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/almeria/Junta-Local-Seguridad-atentados-almeriense_1168093245_72136354_230x130.jpg">La Junta Local de Seguridad ha acordado nuevas medidas para prevenir posibles atentados en la capital almeriense.</a>

                        <a href="/almeria/presencia-policial-bolardos-yihadista-capital_0_1168083256.html" title="La Junta Local de Seguridad ha acordado nuevas medidas para prevenir posibles atentados en la capital almeriense." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/almeria/Junta-Local-Seguridad-atentados-almeriense_1168093245_72136354_230x130.jpg" width="230" height="130" alt="La Junta Local de Seguridad ha acordado nuevas medidas para prevenir posibles atentados en la capital almeriense.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/almeria/presencia-policial-bolardos-yihadista-capital_0_1168083256.html" title="Más presencia policial y bolardos contra el terror yihadista en la capital" >Más presencia policial y bolardos contra el terror yihadista en la capital</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Detenido-Adra-coches-estacionados-localidad_0_1168083214.html" title="Detenido en Adra por robar y dañar coches estacionados en la localidad" >Detenido en Adra por robar y dañar coches estacionados en la localidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Niegan-nacionalidad-hombre-condenado-violencia_0_1168083268.html" title="Niegan la nacionalidad a un hombre condenado por violencia de género" >Niegan la nacionalidad a un hombre condenado por violencia de género</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/vivir/Roquetas-Miss-Mister-BCosmos-Almeria_0_1168083630.html" title="Roquetas de Mar acoge la semifinal del Miss y Míster Cosmos Almería 2018" >Roquetas de Mar acoge la semifinal del Miss y Míster Cosmos Almería 2018</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/almeria/Abordan-conclusion-Museo-Dona-Pakyta_0_1168083189.html" title="Abordan la conclusión del Museo de Doña Pakyta con nuevas obras" >Abordan la conclusión del Museo de Doña Pakyta con nuevas obras</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504072765 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/el_ejido/" title="El Ejido">
                                    El Ejido
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/roquetas_de_mar/" title="Roquetas de Mar">
                                    Roquetas de Mar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/adra/" title="Adra">
                                    Adra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_de_almeria/" title="Huércal de Almería">
                                    Huércal de Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/huercal_overa/" title="Huércal Overa">
                                    Huércal Overa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/nijar/" title="Níjar">
                                    Níjar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/vicar/" title="Vícar">
                                    Vícar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504072765 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/provincia/Lourdes-Ramos-Gabriel-Amat-ayer_1168093459_72146188_230x130.jpg">Lourdes Ramos y Gabriel Amat, ayer.</a>

                        <a href="/provincia/Policias-pequenos-afinaran-punteria-Gador_0_1168083583.html" title="Lourdes Ramos y Gabriel Amat, ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/provincia/Lourdes-Ramos-Gabriel-Amat-ayer_1168093459_72146188_230x130.jpg" width="230" height="130" alt="Lourdes Ramos y Gabriel Amat, ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/provincia/Policias-pequenos-afinaran-punteria-Gador_0_1168083583.html" title="Policías locales de pueblos pequeños afinarán su puntería en el campo de tiro de Gádor" >Policías locales de pueblos pequeños afinarán su puntería en el campo de tiro de Gádor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/provincia/Jose-Segura-exedil-PP_1168093452_72145871_230x130.jpg">José Segura, exedil del PP.</a>

                        <a href="/provincia/PP-adscritos-gobierno-PSOE-Cs_0_1168083575.html" title="José Segura, exedil del PP." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/provincia/Jose-Segura-exedil-PP_1168093452_72145871_230x130.jpg" width="230" height="130" alt="José Segura, exedil del PP.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/provincia/PP-adscritos-gobierno-PSOE-Cs_0_1168083575.html" title="Un edil del PP se pasa al grupo de no adscritos y rompe el pacto de gobierno del PSOE y Cs" >Un edil del PP se pasa al grupo de no adscritos y rompe el pacto de gobierno del PSOE y Cs</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/licitacion-gestion-venta-entradas-auditorio_0_1168083520.html" title="A licitación 	la gestión de 	la venta de entradas del  auditorio" >A licitación 	la gestión de 	la venta de entradas del  auditorio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Acaban-obras-mejora-Avenida-America_0_1168083530.html" title="Acaban las obras de mejora de la Avenida América" >Acaban las obras de mejora de la Avenida América</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/Fiestas-Alqueria_0_1168083537.html" title="Fiestas en La Alquería" >Fiestas en La Alquería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/provincia/empresas-interesan-contrato-limpieza-viaria_0_1168083545.html" title="Cuatro empresas se interesan por el contrato de limpieza viaria" >Cuatro empresas se interesan por el contrato de limpieza viaria</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504072765 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/finanzasyagricultura/" title="Finanzas">
            Finanzas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/finanzasyagricultura/" title="Finanzas">
                                    Finanzas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504072772 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/finanzasyagricultura/Agrocolor-grandes-empresas-certificadoras_1168093400_72143464_230x130.jpg">Agrocolor una de las grandes empresas certificadoras.</a>

                        <a href="/finanzasyagricultura/cifra-operadores-ecologicos-crece-roza_0_1168083466.html" title="Agrocolor una de las grandes empresas certificadoras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/finanzasyagricultura/Agrocolor-grandes-empresas-certificadoras_1168093400_72143464_230x130.jpg" width="230" height="130" alt="Agrocolor una de las grandes empresas certificadoras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/cifra-operadores-ecologicos-crece-roza_0_1168083466.html" title="La cifra de operadores ecológicos crece un 10,5% y roza los 3.000" >La cifra de operadores ecológicos crece un 10,5% y roza los 3.000</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/finanzasyagricultura/Vicasol-explicaran-primera-mano-modelo_1168093404_72143692_230x130.jpg">Desde Vicasol explicarán de primera mano su modelo.</a>

                        <a href="/finanzasyagricultura/Almeria-liderazgo-cooperativo-Universidad-Missouri_0_1168083472.html" title="Desde Vicasol explicarán de primera mano su modelo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/finanzasyagricultura/Vicasol-explicaran-primera-mano-modelo_1168093404_72143692_230x130.jpg" width="230" height="130" alt="Desde Vicasol explicarán de primera mano su modelo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Almeria-liderazgo-cooperativo-Universidad-Missouri_0_1168083472.html" title="Almería será sede del curso de liderazgo cooperativo de la Universidad de Missouri" >Almería será sede del curso de liderazgo cooperativo de la Universidad de Missouri</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Junta-Gobierno-termine-atajar-sequia_0_1168083450.html" title="La Junta exige al Gobierno que termine  obras para atajar la sequía" >La Junta exige al Gobierno que termine  obras para atajar la sequía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Asociacion-comerciantes-Huercal-Almeria-satisfactorio_0_1168083453.html" title="La Asociación de empresarios y comerciantes de Huércal de Almería hace balance satisfactorio" >La Asociación de empresarios y comerciantes de Huércal de Almería hace balance satisfactorio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/Camara-emprendedores-consolidar-programa-nacional_0_1167783492.html" title="La Cámara apoyará a 570 emprendedores para crear y consolidar su empresa a través de un programa nacional" >La Cámara apoyará a 570 emprendedores para crear y consolidar su empresa a través de un programa nacional</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/finanzasyagricultura/exportacion-aceite-oliva-respecto-anterior_0_1167783515.html" title="La exportación de aceite de oliva cae un 15,3% respecto al año anterior" >La exportación de aceite de oliva cae un 15,3% respecto al año anterior</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504072772 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/agriculturadealmeria/" title="AGR Almería">
            AGR Almería
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/agriculturadealmeria/" title="AGR Almería">
                                    AGR Almería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504072848 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/29/agriculturadealmeria/Coexphal-organizo-rentabilidad-sostenibilidad-Envia_1158494207_71193209_230x130.jpg">Coexphal organizó una jornada para analizar los envases como factor de rentabilidad y sostenibilidad el pasado año en La Envía.</a>

                        <a href="/agriculturadealmeria/carton-plastico-ahorraria-millones-BsectorB_0_1158484237.html" title="Coexphal organizó una jornada para analizar los envases como factor de rentabilidad y sostenibilidad el pasado año en La Envía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/29/agriculturadealmeria/Coexphal-organizo-rentabilidad-sostenibilidad-Envia_1158494207_71193209_230x130.jpg" width="230" height="130" alt="Coexphal organizó una jornada para analizar los envases como factor de rentabilidad y sostenibilidad el pasado año en La Envía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/carton-plastico-ahorraria-millones-BsectorB_0_1158484237.html" title="El uso de cartón frente al plástico ahorraría casi 60 millones al sector" >El uso de cartón frente al plástico ahorraría casi 60 millones al sector</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/07/29/agriculturadealmeria/vecinos-movilizaron-reivindicar-paralizacion-extracciones_1158494214_71193424_230x130.jpg">El pasado verano más de un millar de vecinos se movilizaron para reivindicar la paralización de las extracciones</a>

                        <a href="/agriculturadealmeria/Freie-Universitat-Berlin-BLos-VelezB_0_1158484247.html" title="El pasado verano más de un millar de vecinos se movilizaron para reivindicar la paralización de las extracciones" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/07/29/agriculturadealmeria/vecinos-movilizaron-reivindicar-paralizacion-extracciones_1158494214_71193424_230x130.jpg" width="230" height="130" alt="El pasado verano más de un millar de vecinos se movilizaron para reivindicar la paralización de las extracciones">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Freie-Universitat-Berlin-BLos-VelezB_0_1158484247.html" title="La Freie Universität de Berlín estudia  la situación hídrica en Los Vélez" >La Freie Universität de Berlín estudia  la situación hídrica en Los Vélez</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Programa-Compradores-Internacionales-BFruit-AttractionB_0_1158484197.html" title="El Programa de Compradores Internacionales    de Fruit Attraction culminará el 31 de julio" >El Programa de Compradores Internacionales    de Fruit Attraction culminará el 31 de julio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/EnvasesbiofuncionalesMejora-calidad-Bvida-utilB-productos_0_1158484267.html" title="EnvasesbiofuncionalesMejora de la calidad y la vida útil de los productos" >EnvasesbiofuncionalesMejora de la calidad y la vida útil de los productos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Aproa-acciones-realizadas-OK-asamblea_0_1158484168.html" title="Aproa analiza las acciones realizadas y da el &#039;OK&#039; en asamblea a las medidas de 2018" >Aproa analiza las acciones realizadas y da el &#039;OK&#039; en asamblea a las medidas de 2018</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/agriculturadealmeria/Clara-Aguilera-Bsostenible-Bapoyada-ID_0_1158484178.html" title="Clara Aguilera apuesta por una agricultura más sostenible apoyada en I+D" >Clara Aguilera apuesta por una agricultura más sostenible apoyada en I+D</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504072848 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504072848 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/andalucia/alcaldesa-Marbella-Angeles-Munoz-censura_1168093212_72134818_230x130.jpg">La nueva alcaldesa de Marbella, Ángeles Muñoz, jura el cargo tras la moción de censura de ayer.</a>

                        <a href="/andalucia/PP-recupera-Marbella-prosperar-censura_0_1168083212.html" title="La nueva alcaldesa de Marbella, Ángeles Muñoz, jura el cargo tras la moción de censura de ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/andalucia/alcaldesa-Marbella-Angeles-Munoz-censura_1168093212_72134818_230x130.jpg" width="230" height="130" alt="La nueva alcaldesa de Marbella, Ángeles Muñoz, jura el cargo tras la moción de censura de ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/andalucia/PP-recupera-Marbella-prosperar-censura_0_1168083212.html" title="El PP recupera Marbella tras prosperar la moción de censura" >El PP recupera Marbella tras prosperar la moción de censura</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/andalucia/Francisca-Granados-Juana-Rivas-atienden_1168093223_72135353_230x130.jpg">Francisca Granados y Juana Rivas atienden a los medios tras acudir al juzgado el martes de la semana pasada.</a>

                        <a href="/andalucia/Fiscalia-Granada-peticion-Juana-Rivas_0_1168083226.html" title="Francisca Granados y Juana Rivas atienden a los medios tras acudir al juzgado el martes de la semana pasada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/andalucia/Francisca-Granados-Juana-Rivas-atienden_1168093223_72135353_230x130.jpg" width="230" height="130" alt="Francisca Granados y Juana Rivas atienden a los medios tras acudir al juzgado el martes de la semana pasada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/andalucia/Fiscalia-Granada-peticion-Juana-Rivas_0_1168083226.html" title="La Fiscalía de Granada retira la petición de cárcel para Juana Rivas" >La Fiscalía de Granada retira la petición de cárcel para Juana Rivas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Detenido-conducir-kilometros-San-Roque_0_1168083183.html" title="Detenido por conducir  una moto a 213 kilómetros por hora en San Roque" >Detenido por conducir  una moto a 213 kilómetros por hora en San Roque</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Rescatan-inmigrantes-pateras-Alboran-Estrecho_0_1168083234.html" title="Rescatan a 61 inmigrantes en cuatro pateras en el mar de Alborán y el Estrecho" >Rescatan a 61 inmigrantes en cuatro pateras en el mar de Alborán y el Estrecho</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Elorza-congresos-provinciales-PSOE-A-clientelar_0_1168083218.html" title="Elorza exige en los congresos provinciales del PSOE-A &quot;menos control clientelar del aparato&quot;" >Elorza exige en los congresos provinciales del PSOE-A &quot;menos control clientelar del aparato&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/andalucia/Junta-desclasificar-informacion-muerte-Caparros_0_1168083232.html" title="La Junta pide desclasificar la información sobre la muerte de Caparrós" >La Junta pide desclasificar la información sobre la muerte de Caparrós</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504072848 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.elalmeria.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504072765 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/economia/Reino-Unido-suspende-empresa-reclamaciones_1168093386_72142808_230x130.jpg">El Reino Unido suspende a una empresa por reclamaciones falsas</a>

                        <a href="/economia/Reino-Unido-suspende-empresa-reclamaciones_0_1168083447.html" title="El Reino Unido suspende a una empresa por reclamaciones falsas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/economia/Reino-Unido-suspende-empresa-reclamaciones_1168093386_72142808_230x130.jpg" width="230" height="130" alt="El Reino Unido suspende a una empresa por reclamaciones falsas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/economia/Reino-Unido-suspende-empresa-reclamaciones_0_1168083447.html" title="El Reino Unido suspende a una empresa por reclamaciones falsas" >El Reino Unido suspende a una empresa por reclamaciones falsas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/economia/hombre-mira-precios-viajes_1168093407_72143788_230x130.jpg">Un hombre mira precios de viajes.</a>

                        <a href="/economia/Imserso-proxima-temporada-comienza-septiembre_0_1168083474.html" title="Un hombre mira precios de viajes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/economia/hombre-mira-precios-viajes_1168093407_72143788_230x130.jpg" width="230" height="130" alt="Un hombre mira precios de viajes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/economia/Imserso-proxima-temporada-comienza-septiembre_0_1168083474.html" title="La venta de viajes del Imserso de la próxima temporada comienza el 15 de septiembre" >La venta de viajes del Imserso de la próxima temporada comienza el 15 de septiembre</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Record-contrataciones-hosteleria-turismo-verano_0_1168083490.html" title="Récord de contrataciones en hostelería  y turismo  este verano" >Récord de contrataciones en hostelería  y turismo  este verano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/ex-presidente-CNMV-entra-AIReF_0_1168083418.html" title="El ex presidente de la CNMV entra en la AIReF" >El ex presidente de la CNMV entra en la AIReF</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Pepsi-invierte-millones-fabricar-Murcia_0_1168083482.html" title="Pepsi invierte 31 millones en fabricar gazpacho en Murcia" >Pepsi invierte 31 millones en fabricar gazpacho en Murcia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/economia/Banez-autonomias-delegar-SEPE-Prepara_0_1168083431.html" title="Báñez insta a las autonomías a delegar en el SEPE el plan Prepara" >Báñez insta a las autonomías a delegar en el SEPE el plan Prepara</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504072765 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/almeriacf/" title="UD Almería">
                                    UD Almería
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/buscador/?text=Unicaja+Voleibol" title="Unicaja Voleibol">
                                    Unicaja Voleibol
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504072848 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/deportes/Rafa-Nadal-celebra-punto-caracteristico_1168093347_72141040_230x130.jpg">Rafa Nadal celebra un punto con su característico gesto de rabia.</a>

                        <a href="/deportes/Nadal-arranca-brio_0_1168083411.html" title="Rafa Nadal celebra un punto con su característico gesto de rabia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/deportes/Rafa-Nadal-celebra-punto-caracteristico_1168093347_72141040_230x130.jpg" width="230" height="130" alt="Rafa Nadal celebra un punto con su característico gesto de rabia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/deportes/Nadal-arranca-brio_0_1168083411.html" title="Nadal arranca con brío" >Nadal arranca con brío</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/deportes/Jose-Ramon-Lete-Eduardo-Herrera_1168093366_72141926_230x130.jpg">José Ramón Lete sonríe en primer plano con Eduardo Herrera y el resto de los presidente territoriales detrás.</a>

                        <a href="/deportes/Puerta-salida-Villar_0_1168083420.html" title="José Ramón Lete sonríe en primer plano con Eduardo Herrera y el resto de los presidente territoriales detrás." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/deportes/Jose-Ramon-Lete-Eduardo-Herrera_1168093366_72141926_230x130.jpg" width="230" height="130" alt="José Ramón Lete sonríe en primer plano con Eduardo Herrera y el resto de los presidente territoriales detrás.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/deportes/Puerta-salida-Villar_0_1168083420.html" title="Puerta de salida a Villar" >Puerta de salida a Villar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Scariolo-ve-clave-solidez_0_1168083425.html" title="Scariolo ve clave la solidez atrás" >Scariolo ve clave la solidez atrás</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Villa-titular_0_1168083428.html" title="¿Está Villa para ser titular?" >¿Está Villa para ser titular?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Circuito-Carreras-Populares_0_1168083356.html" title="Circuito de Carreras Populares" >Circuito de Carreras Populares</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/deportes/Autorizados-precios-Juventud-CAN_0_1168083362.html" title="Autorizados los precios de La Juventud y del CAN" >Autorizados los precios de La Juventud y del CAN</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504072848 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504072848 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/ocio/Gema-Escudero-Almeria-Madrid-haciendo_1168093302_72138975_230x130.jpg">Gema Escudero ha pasado unas semanas en Almería y ahora vuelve a Madrid a seguir haciendo teatro.</a>

                        <a href="/ocio/Gema-Escudero-publico-teatro-cambio_0_1168083335.html" title="Gema Escudero ha pasado unas semanas en Almería y ahora vuelve a Madrid a seguir haciendo teatro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/ocio/Gema-Escudero-Almeria-Madrid-haciendo_1168093302_72138975_230x130.jpg" width="230" height="130" alt="Gema Escudero ha pasado unas semanas en Almería y ahora vuelve a Madrid a seguir haciendo teatro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/ocio/Gema-Escudero-publico-teatro-cambio_0_1168083335.html" title="Gema Escudero: &quot;El calor del público en el teatro no lo cambio por nada&quot;" >Gema Escudero: &quot;El calor del público en el teatro no lo cambio por nada&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/ocio/Cartel-anunciador-concurso-dirigido-jovenes_1168093283_72138127_230x130.jpg">Cartel anunciador del nuevo concurso dirigido a jóvenes chef.</a>

                        <a href="/ocio/Almeria-Western-Film-Festival-Concurso_0_1168083304.html" title="Cartel anunciador del nuevo concurso dirigido a jóvenes chef." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/ocio/Cartel-anunciador-concurso-dirigido-jovenes_1168093283_72138127_230x130.jpg" width="230" height="130" alt="Cartel anunciador del nuevo concurso dirigido a jóvenes chef.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.elalmeria.es/ocio/Almeria-Western-Film-Festival-Concurso_0_1168083304.html" title="El Almería Western Film Festival convoca el I Concurso Mini Chef" >El Almería Western Film Festival convoca el I Concurso Mini Chef</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Festival-Entrepitas-despide-gran-exito_0_1168083329.html" title="El Festival &#039;Entrepitas&#039; se despide hasta 2018 con un gran éxito" >El Festival &#039;Entrepitas&#039; se despide hasta 2018 con un gran éxito</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Ultimas-cultural-Jaca-Cuenca-Roquetas_0_1168083347.html" title="Últimas plazas para el viaje cultural a Jaca y Cuenca desde Roquetas" >Últimas plazas para el viaje cultural a Jaca y Cuenca desde Roquetas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/consistorio-Almeria-Verdiblanca-audiovisuales-discapacidad_0_1168083325.html" title="El consistorio de Almería y Verdiblanca lanzan cinco talleres audiovisuales sobre discapacidad" >El consistorio de Almería y Verdiblanca lanzan cinco talleres audiovisuales sobre discapacidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/ocio/Luis-Caparros-publica-segunda-memoria_0_1168083344.html" title="Luis Caparrós publica su segunda novela &#039;El árbol de la memoria&#039;" >Luis Caparrós publica su segunda novela &#039;El árbol de la memoria&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504072848 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/feria/" title="Feria">
            Feria
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504072788 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="http://www.elalmeria.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Rayos-truenos_0_1168083502.html" title="Rayos y truenos" >Rayos y truenos</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/eduardo_osborne/">Eduardo Osborne</a>

      <a href="http://www.elalmeria.es/eduardo_osborne/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Osborne.jpg?hash=a2ac8055fdd7a3db063c1aec5aef29d16108d7ae" width="151" height="151" alt="Eduardo Osborne">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_osborne/">Paisaje urbano</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.html" title="La ratonera" >La ratonera</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.elalmeria.es/2017/08/30/opinion/tribuna/Progreso_1168093417_72144245_151x151.jpg">¿Progreso?</a>

                <a href="/opinion/tribuna/Progreso_0_1168083498.html" title="¿Progreso?" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.elalmeria.es/2017/08/30/opinion/tribuna/Progreso_1168093417_72144245_151x151.jpg" width="151" height="151" alt="¿Progreso?" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Juan Fernández Gómez</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/tribuna/Progreso_0_1168083498.html" title="¿Progreso?" >¿Progreso?</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/cursi_0_1168083485.html" title="Lo cursi" >Lo cursi</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique_garcia_marquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Viva-Expana_0_1168083516.html" title="Viva Expaña" >Viva Expaña</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/fco-_sanchez_collantes/">Fco. Sánchez Collantes</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/BB3_0_1168083510.html" title="Si" >Si</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/grandisima-culpa_0_1167783566.html" title="Por nuestra grandísima culpa" >Por nuestra grandísima culpa</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1504072788 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1504072854 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1504072854 -->
<!-- /mt = 1504072854 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md image-inside">

        <div class="md-opinion-author-infor md">

      <h2  class="opinion-section">Paisaje urbano</h2>
  
      <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/eduardo_osborne/">Eduardo Osborne</a>

      <a href="http://www.elalmeria.es/eduardo_osborne/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Osborne.jpg?hash=a2ac8055fdd7a3db063c1aec5aef29d16108d7ae" width="136" height="136" alt="Eduardo Osborne">
      </a>
    </span><!-- .obj-image -->

  
  </div>
  
  <div class="infor">
    <p class="author">
      <a class="lnk " href="http://www.elalmeria.es/eduardo_osborne/" title="Eduardo Osborne" >Eduardo Osborne</a>
    </p>

      </div>

</div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">La ratonera</h1>

                <p>Decía Ortega hace casi un siglo que el de Cataluña era un asunto irresoluble. Se quedó corto don José</p>
    
    <div class="box" >
        <div class="nws-data">
            <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.html&amp;tw_p=tweetbutton&amp;url=http://www.elalmeria.es/_459f8a15&amp;text=La+ratonera&amp;via=elalmeria" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
                    </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">30 Agosto, 2017 - 02:33h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">Lo suyo ser&iacute;a escribir hoy alguna cosa sobre el reencuentro, y no s&oacute;lo con los lectores, sino tambi&eacute;n con nosotros mismos, con los hogares recuperados que todav&iacute;a huelen a vac&iacute;o, con el sill&oacute;n de oreja, con nuestros libros de cabecera, con los sonidos de la peque&ntilde;a radio a primera hora de la ma&ntilde;ana, con esos lugares cotidianos que parecen olvidados despu&eacute;s de tanto tiempo. Es tan largo el verano y pesado como un adolescente sin hora, que llega un momento en que uno echa de menos la dictadura del despertador y la rutina del d&iacute;a a d&iacute;a.
</p><p class="mce">La actualidad, sin embargo, no est&aacute; por la labor, y el oto&ntilde;o todav&iacute;a no estrenado se presenta calentito. Han pasado ya algunos d&iacute;as, pero todav&iacute;a no salimos del asombro de lo bajo que puede caer un pueblo que pierde el norte buscando su destino. Lo que ocurri&oacute; el otro d&iacute;a en la manifestaci&oacute;n de Barcelona fue posiblemente lo m&aacute;s vergonzoso que se recuerda en democracia. M&aacute;s que un problema de legalidad, que tambi&eacute;n, es sobre todo un asunto de irresponsabilidad, y de dignidad. El jefe del Estado en la cabecera de la marcha junto al presidente del Gobierno, dejados all&iacute; a su suerte en aquella ratonera, bien a tiro de los insultos de la plebe a la que, parad&oacute;jicamente, mostraban su apoyo en aquellos duros momentos.
</p><!-- mt = 1504072374 -->
<!-- /mt = 1504072374 -->
<p class="mce">Ha sido todo tan grotesco, ha sido tanta la deslealtad demostrada por las autoridades catalanas, y son tantos los silencios miserables que atronan en las conciencias, que hasta el brutal ataque yihadista en la calle m&aacute;s emblem&aacute;tica de la ciudad ante miles de personas indefensas ha quedado en segundo plano. Es tal la asquerosa politizaci&oacute;n de cualquier cosa ya en Espa&ntilde;a, que se puede montar una megamanifestaci&oacute;n contra el terrorismo&hellip; y echarles la culpa a todos menos a los terroristas. &iquest;Pues no dice Pablo Iglesias que todo fue por la guerra de Iraq?   
</p><p class="mce">Dec&iacute;a Ortega hace casi un siglo que el de Catalu&ntilde;a era un asunto irresoluble. Se qued&oacute; corto don Jos&eacute;: es un asunto irresoluble, irrazonable&hellip; y ya hasta irrespirable. Llega un l&iacute;mite que lo que pide el cuerpo es la celebraci&oacute;n de una vez del dichoso refer&eacute;ndum, que les den puerta, y all&iacute; se queden con su Puigdemont, su Colau y su Guardiola. Claro que es mala soluci&oacute;n para todos y para nosotros primero, y seguro que pagan justos por pecadores, pero no estar&iacute;a de m&aacute;s que algunos justos se pronunciaran de vez en cuando y ayudaran a encontrar la salida de esta otra ratonera. </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1504072375 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="http://www.elalmeria.es/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="http://www.elalmeria.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.elalmeria.es/eduardo_jorda/" title="Eduardo Jordá" >Eduardo Jordá</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Rayos-truenos_0_1168083502.html" title="Rayos y truenos" >Rayos y truenos</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/enrique_garcia_marquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.elalmeria.es/enrique_garcia_marquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.elalmeria.es/enrique_garcia_marquez/" title="Enrique Gª-Máiquez" >Enrique Gª-Máiquez</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Viva-Expana_0_1168083516.html" title="Viva Expaña" >Viva Expaña</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/eduardo_osborne/">Eduardo Osborne</a>

      <a href="http://www.elalmeria.es/eduardo_osborne/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Osborne.jpg?hash=a2ac8055fdd7a3db063c1aec5aef29d16108d7ae" width="151" height="151" alt="Eduardo Osborne">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.elalmeria.es/eduardo_osborne/" title="Eduardo Osborne" >Eduardo Osborne</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.html" title="La ratonera" >La ratonera</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>

      <a href="http://www.elalmeria.es/manuel_gregorio_gonzalez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Manuel_Gregorio_Gonzalez.jpg?hash=8f3bc27ae924069d6760e5d3109c6eddc74e303e" width="151" height="151" alt="Manuel Gregorio González">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.elalmeria.es/manuel_gregorio_gonzalez/" title="Manuel Gregorio González" >Manuel Gregorio González</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/cursi_0_1168083485.html" title="Lo cursi" >Lo cursi</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1504072375 -->
                        <!-- mt = 1504072853 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598d9d28d2a"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_ElAlmeria_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ElAlmeria_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ElAlmeria_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724498,9724499,9724500",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627315');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1504072853 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170830_0297.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.elalmeria.es/usuarios/login.html?backURL=http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.elalmeria.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170830_0297" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.elalmeria.es/usuarios/login.html?backURL=http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170830_0297.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <div class="md-opinion-author-entries md">
    <div class="hd">
        <h2 class="m-title-opinion">Otros artículos de
            <a class="lnk " href="http://www.elalmeria.es/eduardo_osborne/" title="Eduardo Osborne" >Eduardo Osborne</a>
        </h2>
    </div>

    <div class="bd">
        <ul class="list">

            
        </ul>
    </div>
</div><!-- .md-opinion-author-entries -->                        <!-- mt = 1504072375 -->
<!-- mt = 1504072777 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1504072649 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/opinion/articulos/Rayos-truenos_0_1168083502.html">Eduardo Jordá</a>

      <a href="http://www.elalmeria.es/opinion/articulos/Rayos-truenos_0_1168083502.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="400" height="400" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Rayos-truenos_0_1168083502.html" title="Rayos y truenos" >Rayos y truenos</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/editorial/Marruecos-aliado-indispensable_0_1168083488.html" title="Marruecos es nuestro aliado indispensable" >Marruecos es nuestro aliado indispensable</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/opinion/articulos/BB3_0_1168083510.html">Fco. Sánchez Collantes</a>

      <a href="http://www.elalmeria.es/opinion/articulos/BB3_0_1168083510.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Fco-_Sanchez_Collantes.jpg?hash=82086df4f31c4613a285caffb4e826a54f9c5b67" width="400" height="400" alt="Fco. Sánchez Collantes">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/BB3_0_1168083510.html" title="Si" >Si</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/opinion/articulos/Viva-Expana_0_1168083516.html">Enrique Gª-Máiquez</a>

      <a href="http://www.elalmeria.es/opinion/articulos/Viva-Expana_0_1168083516.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="400" height="400" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/Viva-Expana_0_1168083516.html" title="Viva Expaña" >Viva Expaña</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/tribuna/Progreso_0_1168083498.html" title="¿Progreso?" >¿Progreso?</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.html">Eduardo Osborne</a>

      <a href="http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Osborne.jpg?hash=a2ac8055fdd7a3db063c1aec5aef29d16108d7ae" width="400" height="400" alt="Eduardo Osborne">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/ratonera_0_1168083477.html" title="La ratonera" >La ratonera</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.elalmeria.es/opinion/articulos/cursi_0_1168083485.html">Manuel Gregorio González</a>

      <a href="http://www.elalmeria.es/opinion/articulos/cursi_0_1168083485.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Manuel_Gregorio_Gonzalez.jpg?hash=8f3bc27ae924069d6760e5d3109c6eddc74e303e" width="400" height="400" alt="Manuel Gregorio González">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.elalmeria.es/opinion/articulos/cursi_0_1168083485.html" title="Lo cursi" >Lo cursi</a>
    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1504072649 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1504072777 -->
<!-- /mt = 1504072375 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Almería">
                <img class="logo" src="http://static2.elalmeria.es/static/BB3HTML/images/footer-site-logo.svg?hash=df57c6b49a95d31194ef38ff021d6201" alt="Diario de Almería" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1504072854 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/almeria" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.elalmeria.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/pages/ElAlmeria/102812913123515" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/elalmeria" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1504072854 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1504072772 -->
<script src="http://static2.elalmeria.es/static/BB3HTML/js/elalmeria.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1504072772 -->

<!-- mt = 1504072854 -->
<!-- /mt = 1504072854 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9010001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9010001&rand=528540672" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170830_0297" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170830_0297&rand=1175891609" />
</noscript>
</body>
</html>